﻿<!DOCTYPE HTML>

<html lang="pt-br">

<head>
	<!-- chama header -->
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<title>FM O Dia - Promoção | Riosampa - Baladão Sertanejo</title>

<link rel="stylesheet" type="text/css" href="http://www.fmodia.com.br/wp-content/themes/fmodia2013/css/reset.css" />
<link rel="stylesheet" type="text/css" href="http://www.fmodia.com.br/wp-content/themes/fmodia2013/css/font-face.css" />
<link rel="stylesheet" type="text/css" href="http://www.fmodia.com.br/wp-content/themes/fmodia2013/css/presets.css" />
<link rel="stylesheet" type="text/css" href="http://www.fmodia.com.br/wp-content/themes/fmodia2013/css/visual.css" />
<link rel="stylesheet" type="text/css" href="http://www.fmodia.com.br/wp-content/themes/fmodia2013/css/conteudo.css" />

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1922641-3', 'fmodia.com.br');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<!--<script type="text/javascript" src="http://www.fmodia.com.br/js-geral/jquery.min.1.10.2.js"></script>-->
<script language="javascript" type="text/javascript" src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/js/functions.php"></script>
<script type="text/javascript" src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/js/jquery.popupWindow.js"></script>

<!-- dependencias telas de lançamentos e artistas a-z-->
<script type="text/javascript" src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/js/jquery.tinysort.min.js"></script>
<script type="text/javascript" src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/js/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/js/circle-player/jquery.grab.js"></script>
<script type="text/javascript" src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/js/circle-player/mod.csstransforms.min.js"></script>
<script type="text/javascript" src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/js/circle-player/jquery.transform.js"></script>

<!-- slider home -->
<link rel="stylesheet" type="text/css" href="http://www.fmodia.com.br/wp-content/themes/fmodia2013/css/slider.css" />
<script type="text/javascript" src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/js/slider.js"></script>
<!-- -->

<!-- usa nos lançamentos -->
<link rel="stylesheet" type="text/css" href="http://www.fmodia.com.br/wp-content/themes/fmodia2013/css/slide-lancamentos.css" />
<!-- <script language="javascript" type="text/javascript" src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/js/jquery.js"></script> -->
<script language="javascript" type="text/javascript" src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/js/jquery.easing.js"></script>
<script language="javascript" type="text/javascript" src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/js/script.js?t=1483858236"></script>
<script type="text/javascript">
 	$(document).ready( function(){	
		var buttons = { previous:$('#jslidernews3 .button-previous') ,
			next:$('#jslidernews3 .button-next') };
		$('#jslidernews3').lofJSidernews( { interval:10000,
			easing:false,
			duration:1200,
			auto:true,
			mainWidth:595,
			mainHeight:200,
			navigatorHeight: 100,
			navigatorWidth: 310,
			maxItemDisplay:3,
			buttons:buttons} );	
                    
                    
			$('.bt-ouca-agora,.bt-veja-agora').popupWindow({ 
			height:930, 
			width:1000, 
			top:50, 
			left:50 
		}); 
	});
</script>

<style>	
	ul.lof-main-wapper li {
		position:relative;	
	}
</style>

<script type="text/javascript" src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/js/abas_categorias.js"></script>
			
<!-- chama as abas de fotos, vídeos e agenda home e interna -->

<script src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/js/jquery.bxslider.min.js"></script>
<!-- bxSlider CSS file -->
<link href="http://www.fmodia.com.br/wp-content/themes/fmodia2013/js/jquery.bxslider.css" rel="stylesheet" />

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
  $('.slider-fotos').bxSlider({
    slideWidth: 170,
    minSlides: 5,
    maxSlides: 5,
    moveSlides: 1,
    slideMargin: 10
  });

  $('.slider-videos').bxSlider({
    slideWidth: 170,
    minSlides: 5,
    maxSlides: 5,
    moveSlides: 1,
    slideMargin: 10
  });

$('.slider-agenda').bxSlider({
    slideWidth: 321,
    minSlides: 1,
    maxSlides: 1,
    moveSlides: 1,
    slideMargin: 10
  });

$('.slider-agenda-interna').bxSlider({
    slideWidth: 321,
    minSlides: 1,
    maxSlides: 1,
    moveSlides: 1,
    slideMargin: 10
  });


	$("#tab2t").css('visibility', 'hidden');
	$("#tabContaier ul li a").click(function(){ //Fire the click event
		
		var activeTab = $(this).attr("id"); // Catch the click link			
		//alert(activeTab);
		$("#"+activeTab+'t').show();
		
		
		if(activeTab=='tab1'){
			$("#tab2t").hide();
		}else{
			$("#tab1t").hide();
			$(".slider-videos").css('visibility', 'visible');
			$("#tab2t").css('visibility', 'visible');

		}

	});
	
});
//]]> 
</script>

<!--DFP -->
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	
	// console.log("BLOG_ID: , BLOG_PATH: ");
		
	googletag.cmd.push(function() {
		googletag.defineSlot('/6479951/FMODIA_FotosVideos_Fullbanner_BTF_Left_468x60', [468, 60], 'div-gpt-ad-1373057980944-0').addService(googletag.pubads());
googletag.defineSlot('/6479951/FMODIA_Home_RetanguloMedio_BTF_Left_300x250', [300, 250], 'div-gpt-ad-1372977774352-0').addService(googletag.pubads());
googletag.defineSlot('/6479951/FMODIA_PedidoMusical_Fullbanner_BTF_Left_468x60', [468, 60], 'div-gpt-ad-1373747375067-0').addService(googletag.pubads());
googletag.defineSlot('/6479951/FMODIA_Promocao_Superbanner_BTF_Center_728x90', [728, 90], 'div-gpt-ad-1404403511478-0').addService(googletag.pubads());
googletag.defineSlot('/6479951/FMODIA_Promocao_Interna_RetanguloMedio_ATF_Right_300x250', [300, 250], 'div-gpt-ad-1373732069814-0').addService(googletag.pubads());
googletag.defineSlot('/6479951/FMODIA_Home_Intervencao_ATF_Center_940x435', [1, 1], 'div-gpt-ad-1479155987693-0').addService(googletag.pubads());		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.13 - http://yoast.com/wordpress/seo/ -->
<meta name="description" content="Quinta, o cantor Bento Nunes cantam o melhor do sertanejo no Baladão Sertanejo na Riosampa!!"/>
<link rel="canonical" href="http://www.fmodia.com.br/blog/2017/01/08/riosampa-baladao-sertanejo-18/" />
<meta property='og:locale' content='pt_BR'/>
<meta property='og:type' content='article'/>
<meta property='og:title' content='FM O Dia - Promoção | Riosampa - Baladão Sertanejo'/>
<meta property='og:description' content='Quinta, o cantor Bento Nunes cantam o melhor do sertanejo no Baladão Sertanejo na Riosampa!!'/>
<meta property='og:url' content='http://www.fmodia.com.br/blog/2017/01/08/riosampa-baladao-sertanejo-18/'/>
<meta property='og:site_name' content='FM O Dia'/>
<meta property='article:publisher' content='http://www.facebook.com/RadioFMODia'/>
<meta property='fb:app_id' content='213801432101973'/>
<meta property='og:image' content='http://www.fmodia.com.br/wp-content/uploads/2016/09/baladao-sertanejo-bento-nunes-riosampa-promocao-fmodia-321x217.jpg'/>
<meta property='og:image' content='http://www.fmodia.com.br/wp-content/uploads/2016/10/baladao-sertanejo-com-bento-nunes-riosampa-620.jpg'/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed de FM O Dia &raquo;" href="http://www.fmodia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM O Dia &raquo;  Feed de comentários" href="http://www.fmodia.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM O Dia &raquo; Riosampa &#8211; Baladão Sertanejo  Feed de comentários" href="http://www.fmodia.com.br/blog/2017/01/08/riosampa-baladao-sertanejo-18/feed/" />
<link rel='stylesheet' id='jqueri_ui-css'  href='http://www.fmodia.com.br/wp-content/plugins/player/js/jquery-ui.css?ver=2599' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.fmodia.com.br/wp-includes/js/thickbox/thickbox.css?ver=20121105' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.fmodia.com.br/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.2.4' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var ArtistasAZAjax = {"ajaxurl":"http:\/\/www.fmodia.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fmodia.com.br/wp-content/plugins/artistas-az/js/artistas_az.js?ver=2599'></script>
<script type='text/javascript' src='http://www.fmodia.com.br/wp-content/plugins/player/js/jquery-ui.min.js?ver=2599'></script>
<script type='text/javascript' src='http://www.fmodia.com.br/wp-content/plugins/player/js/jquery.transit.js?ver=2599'></script>
<script type='text/javascript' src='http://www.fmodia.com.br/wp-content/plugins/player/js/flash_detect.js?ver=2599'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fmodia.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.fmodia.com.br/?p=18270' />


<!-- GBCF -->
<link rel="stylesheet" type="text/css" media="screen" href="http://www.fmodia.com.br/wp-content/plugins/wp-gbcf/wp-gbcf_themes/default.css" />
<!--[if IE]><script src="http://www.fmodia.com.br/wp-content/plugins/wp-gbcf/wp-gbcf_focus.js" type="text/javascript"></script><![endif]-->
<!-- GBCF -->

<!-- <meta name="NextGEN" version="1.9.13" /> -->
<script type="text/javascript" src="http://www.fmodia.com.br/wp-content/plugins/powerpress/player.js"></script>
<script type="text/javascript"><!--
function powerpress_pinw(pinw){window.open('http://www.fmodia.com.br/?powerpress_pinw='+pinw, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
powerpress_url = 'http://www.fmodia.com.br/wp-content/plugins/powerpress/';
//-->
</script>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
    <link rel="stylesheet" href="http://www.fmodia.com.br/js-geral/fancy/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
    <script type="text/javascript" src="http://www.fmodia.com.br/js-geral/fancy/jquery.fancybox.pack.js?v=2.1.5"></script>
    <script type="text/javascript" src="http://www.fmodia.com.br/js-geral/fancy/helpers/jquery.fancybox-media.js?v=1.0.6"></script>

		<script  src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/js/lightboxDellean.js" type="text/javascript"></script>

         <script type="text/javascript">	
        
        $(document).ready(function() {
            //$('select.select_tipo_promocao').change(displayVals);
			
			$(".galeria-fotos a").lightBoxDellean();
			
			$('.fancybox-media')
				.attr('rel', 'media-gallery')
				.fancybox({
					openEffect : 'none',
					closeEffect : 'none',
					prevEffect : 'none',
					nextEffect : 'none',

					arrows : false,
					helpers : {
						media : {},
						buttons : {}
					}
				});
        
            $('select.select_tipo_promocao').change(function() {
                
                var wphome = 'http://www.fmodia.com.br';
                var tipo_promo = $(this).find('option:selected').val();
                    
                if(tipo_promo=='ganhadores'){
                    
                    //$(".inputsearch").attr('name','search');
                    
                    //$(".formbusca").attr('action', wphome + '/promocoes/' + tipo_promo + '/');
                    
                }else{
                    
                    //$(".inputsearch").attr('name','s');
                    //$(".formbusca").attr('action', wphome + '/category/' + tipo_promo + '/');
                
                }
                
             });
    
        });
        
        </script>
        
        <link href="http://www.fmodia.com.br/wp-content/themes/fmodia2013/css/uploadfile.css" rel="stylesheet">
        
        <script src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/js/jquery.uploadfile.js"></script>
        
</head>

<body class="body-promocao">	
	<div id="wrap-geral"><!-- início container geral -->
	
		<!-- chama topo -->
		<!-- facebook -->
<div id="fb-root"></div>

<script>
/*  window.fbAsyncInit = function() {
  FB.init({
    appId      : '213801432101973', // App ID
    channelUrl : '//WWW.YOUR_DOMAIN.COM/channel.html', // Channel File
    status     : false, // check login status
    cookie     : true, // enable cookies to allow the server to access the session
    xfbml      : true  // parse XFBML
  });*/
  
  window.fbAsyncInit = function() {
  FB.init({
    appId      : '213801432101973',
    cookie     : true,  // enable cookies to allow the server to access 
                        // the session
    xfbml      : true,  // parse social plugins on this page
    version    : 'v2.2' // use version 2.2
  });

  // Here we subscribe to the auth.authResponseChange JavaScript event. This event is fired
  // for any authentication related change, such as login, logout or session refresh. This means that
  // whenever someone who was previously logged out tries to log in again, the correct case below 
  // will be handled. 
  

/*
  FB.Event.subscribe('auth.authResponseChange', function(response) {
    
    if (response.status === 'connected') {
    
      testAPI();
      //return true;
      
      
    } else if (response.status === 'not_authorized') {
        return true;
        
        
    } else {
        return true;
    }
  })    ;
  */
  
  
  };

  // Load the SDK asynchronously
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));

  // Here we run a very simple test of the Graph API after login is successful. 
  // This testAPI() function is only called in those cases. 
/*  function testAPI() {
    console.log('Welcome!  Fetching your information.... ');
    FB.api('/me', function(response) {
      console.log('Good to see you, ' + response.name + '.');
       window.location = "/login/";
    });
    
    //var pathname = window.location.pathname;
    
    //if(pathname=='/login/' || pathname=='/cadastre-se/'){
        // window.location = "/login/";
    //}
  }*/
  
  // Here we run a very simple test of the Graph API after login is
  // successful.  See statusChangeCallback() for when this call is made.
  function testAPI() {
    console.log('Welcome!  Fetching your information.... ');
    FB.api('/me', function(response) {
      console.log('Successful login for: ' + response.name);
      window.location = "/login/";
	  //document.getElementById('status').innerHTML =
      //  'Thanks for logging in, ' + response.name + '!';
    });
  }
  
  FB.logout(function(response) {
    window.location = "/logout/";
    });
  
/*   FB.login(function(response) {
     if (response.authResponse) {
        window.top.location = "http://www.foo.com";
        };

    }) */
    
</script>
<!-- fim facebook -->

<div id="topo"><!-- início - header -->
        <div class="topo-conteudo" style="background-image:url('/wp-content/themes/fmodia2013/images/global/bg-topo9.jpg');"><!-- inicio do conteúdo do header -->

			<!-- início - barra superior -->
			<div class="barra-superior">
							
                                                                                <ul class="links-sup">	
                                        <li class="fale-conosco"><a href="/fale-conosco/" title="FALE CONOSCO">FALE CONOSCO</a></li>
                                        <li class="login"><a href="/cadastro/" title="LOGIN">LOGIN</a></li>
					<li class="cadastre-se"><a href="/cadastro/" title="CADASTRE-SE">CADASTRE-SE</a></li>
					<li class="">Conecte-se e compartilhe: 
						<a href="javascript:void(0);" onclick="FB.login(function(response){testAPI();},{perms:'email,user_birthday,user_likes'});">
							<img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/global/barra-superior-bt-fb.png" alt="" />
						</a>
					</li>
                    </ul>
                                        				</ul>
				<ul class="icons-sm">				
					<li><a href="http://www.facebook.com/RadioFMODia" target="_blank" title="FM O Dia no Facebook"><img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/global/barra-superior-icon-fb.png" alt="" /></a></li>
					<li><a href="https://twitter.com/radiofmodia" target="_blank" title="FM O Dia no Twitter"><img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/global/barra-superior-icon-twitter.png" alt="" /></a></li>
					<li><a href="http://instagram.com/radiofmodia/" target="_blank" title="FM O Dia no Instagram"><img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/global/barra-superior-icon-instagran.png" alt="" /></a></li>
                   <li><a href="https://www.youtube.com/user/radiofmodia/" target="_blank" title="FM O Dia no Youtube"><img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/global/barra-superior-icon-youtube.png" alt="" /></a></li>
				</ul>
			</div><!-- fim - barra superior -->
			
		
			<!-- início - logo -->
			<h1 class="logo">
				<a href="http://www.fmodia.com.br" title="FM O DIA - Alegria que irradia!">
					<img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/global/logo.png" alt="" />
				</a>
			</h1><!-- fim - logo -->
			
			<!-- início - navegação principal-->
			<div class="navegacao-geral">
            	<div class="no-ar-link"><a href="/ouca-agora/" title="Ouça Agora"><img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/global/5px-trans.png" width="400" height="52" /></a></div>

				<div class="row-01"><!-- início - row 01 -->
					<ul class="nav-01">				
						<li class="a-radio"><a href="/a-radio/" title="A RÁDIO">A RÁDIO</a></li>
						<li class="programacao"><a href="/programacao/" title="PROGRAMAÇÃO">PROGRAMAÇÃO</a></li>						
						<li class="fotos-e-videos"><a href="/fotos-e-videos/" title="FOTOS E VÍDEOS">FOTOS E VÍDEOS</a></li>						
						<li class=""><a href="/equipe/" title="EQUIPE">EQUIPE</a></li>											
					</ul>
                                                                                <h6 class="titulo-no-ar">Programação</h6>
					<div class="no-ar"><p> <span>&bull;</span> 00h às 6h</p></div>	
					<div class="links-ouca-veja">
						<a href="/ouca-agora/" title="Ouça Agora" class="bt-ouca-agora">
							<img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/nav-geral/bt-ouca-agora.png" alt="" />
						</a>
						<a href="/veja-agora/" title="Veja Agora" class="bt-veja-agora">
							<img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/nav-geral/bt-veja-agora.png" alt="" />
						</a>
					</div>		
				</div><!-- fim - row 01 -->

				<div class="row-02"><!-- início - row 02 -->
					<ul class="nav-02">				
						<li class="home"><a href="/" title="HOME">HOME</a></li>
						<li class="promocoes"><a href="/promocoes/" title="PROMOÇÕES">PROMOÇÕES</a>
                                                    							<div class="sub-promocoes 1">				
									<div class="boxL">
										<ul class="artistas">
																						<li>
												<a href="http://www.fmodia.com.br/blog/2017/01/07/mordomia-alegria-de-verao/" title="Mordomia - Alegria de Verão" target="_self"><img src="http://www.fmodia.com.br/wp-content/uploads/2016/12/Alegria-Verão-Israel-Novaes-Anitta-Ludmilla-Não-Era-Amor-DJ-Tubarão-DJ-Tucho-DJ-Camila-Brunetta-FM-O-Dia-321x217-85x75.jpg" title="Mordomia - Alegria de Verão" /></a>
												<h3><span>Mordomia</span></h3>
												<a href="http://www.fmodia.com.br/blog/2017/01/07/mordomia-alegria-de-verao/" title="Mordomia - Alegria de Verão" target="_self">Mordomia - Alegria de Verão</a></p>
											</li>
                                            											<li>
												<a href="http://www.fmodia.com.br/blog/2017/01/04/musical-infantil-era-uma-vez-chapeuzinho-2/" title="Musical Infantil Era uma vez... Chapeuzinho" target="_self"><img src="http://www.fmodia.com.br/wp-content/uploads/2016/11/era-uma-vez-chapeuzinho-teatro-miguel-falabella-norteshopping-321x217-85x75.jpg" title="Musical Infantil Era uma vez... Chapeuzinho" /></a>
												<p><h3>Especial</h3>
												<a href="http://www.fmodia.com.br/blog/2017/01/04/musical-infantil-era-uma-vez-chapeuzinho-2/" title="Musical Infantil Era uma vez... Chapeuzinho" target="_self">Musical Infantil Era uma vez... Chapeuzinho</a></p>
											</li>
                                                                                        
																					</ul>
									</div>
									<div class="boxR">
										<h3>Shows</h3>
										<ul class="convites">
											<li><a href="http://www.fmodia.com.br/blog/2017/01/07/wesley-safadao-5/" title="Wesley Safadão">Wesley Safadão</a></li><li><a href="http://www.fmodia.com.br/blog/2017/01/06/rei-do-bacalhau-verao-com-pericao-2/" title="Rei do Bacalhau - Verão com Pericão">Rei do Bacalhau - Verão com Pericão</a></li><li><a href="http://www.fmodia.com.br/blog/2017/01/08/riosampa-baladao-sertanejo-18/" title="Riosampa - Baladão Sertanejo">Riosampa - Baladão Sertanejo</a></li><li><a href="http://www.fmodia.com.br/blog/2016/12/14/marina-da-gloria-alegria-de-verao/" title="Marina da Glória - Alegria de Verão">Marina da Glória - Alegria de Verão</a></li>										</ul>
									</div>
									<p class="link-ganhadores"><a href="/promocoes/ganhadores/">Veja os ganhadores</a></p>									
							</div>
                                                    
                                                    						</li>
						<li class="novidades "><a href="/novidades/" title="NOT&Iacute;CIAS">NOT&Iacute;CIAS</a>
                            <!--SUB MENU NOTICIAS COMECA AQUI-->
														<div class="sub-novidades">	
											
								<div class="boxL">
									<ul class="artistas">
																																										<li>
												<a href="http://www.fmodia.com.br/novidades/2017/01/06/confira-a-programacao-de-verao-da-radio-mais-quente-do-rio/" title="Confira a programação de verão da rádio mais quente do Rio" target="_self"><img src="http://www.fmodia.com.br/novidades/wp-content/blogs.dir/39/files/2017/01/Destaque_deMateria_-370x214.png" width="223" height="130" title="Confira a programação de verão da rádio mais quente do Rio" /></a>
												<a href="http://www.fmodia.com.br/novidades/2017/01/06/confira-a-programacao-de-verao-da-radio-mais-quente-do-rio/" title="Confira a programação de verão da rádio mais quente do Rio" target="_self" class="decri-principal">Confira a programação de verão da rádio mais quente do Rio</a></p>
											</li>
																			</ul>
								</div>
								
								<div class="boxR">
									<ul class="artistas">
																																										<li>
												<a href="http://www.fmodia.com.br/novidades/2017/01/06/saiu-o-clipe-mais-esperado-da-semana-loka-vem-cutir-simone-e-simaria-part-anitta/" title="Saiu o clipe mais esperado da semana: Loka. Vem cutir Simone e Simaria Part. Anitta" target="_self"><img src="http://www.fmodia.com.br/novidades/wp-content/blogs.dir/39/files/2017/01/Loka-simone-e-simaria-part-anitta-370x214.jpg" width="106" height="61" title="Saiu o clipe mais esperado da semana: Loka. Vem cutir Simone e Simaria Part. Anitta" /></a>
												<h3><span>Saiu o clipe mais esperado da semana: Loka. Vem cutir Simone e Simaria Part. Anitta</span></h3>
												<!--a href="http://www.fmodia.com.br/novidades/2017/01/06/saiu-o-clipe-mais-esperado-da-semana-loka-vem-cutir-simone-e-simaria-part-anitta/" title="Saiu o clipe mais esperado da semana: Loka. Vem cutir Simone e Simaria Part. Anitta" target="_self" class="descricao">Assista agora</a></p-->
											</li>
																																<li>
												<a href="http://www.fmodia.com.br/novidades/2017/01/05/musica-de-anitta-com-simone-e-simaria-vazou-confira/" title="Música 'Loka' de Anitta com Simone e Simaria vazou. Ouça" target="_self"><img src="http://www.fmodia.com.br/novidades/wp-content/blogs.dir/39/files/2017/01/Loka-Anitta-simone-simaria-370x214.jpg" width="106" height="61" title="Música 'Loka' de Anitta com Simone e Simaria vazou. Ouça" /></a>
												<h3><span>Música 'Loka' de Anitta com Simone e Simaria vazou. Ouça</span></h3>
												<!--a href="http://www.fmodia.com.br/novidades/2017/01/05/musica-de-anitta-com-simone-e-simaria-vazou-confira/" title="Música 'Loka' de Anitta com Simone e Simaria vazou. Ouça" target="_self" class="descricao">Curtiu esse feat?</a></p-->
											</li>
																			</ul>
								</div>
								
								<p class="link-ganhadores"><a href="/novidades/">Mais notícias</a></p>
																	
							</div>
							
							                            <!--SUB MENU NOTICIAS ACABA AQUI-->
						</li>
                        
						<li class="lancamentos 55"><a href="/lancamentos/" title="LANÇAMENTOS">LANÇAMENTOS</a>
							<!--SUB MENU LANCAMENTO COMECA AQUI-->   
							                        
							<div class="sub-lancamentos">
							
								<!--array-->								
								<div class="boxL">
									<ul class="artistas">
																																										<li>
												<a href="http://www.fmodia.com.br/lancamentos/detalhe/9648" title="Buchecha - Se eu pedir" target="_self"><img src="http://www.fmodia.com.br/wp-content/uploads/2014/01/buchecha-472x217.jpg" width="83" height="81" title="Buchecha - Se eu pedir" /></a>
												<h3>Buchecha</h3>
												<a href="http://www.fmodia.com.br/lancamentos/detalhe/9648" title="Buchecha - Se eu pedir" target="_self">Se eu pedir</a></p>                                
												<span><a href="http://www.fmodia.com.br/lancamentos/detalhe/9648">+ Detalhes</a></span>
											</li>
																																											<li>
												<a href="http://www.fmodia.com.br/lancamentos/detalhe/8703" title="Imaginasamba - Quarto de motel" target="_self"><img src="http://www.fmodia.com.br/wp-content/uploads/2016/05/Imaginasamba-2016.jpg" width="83" height="81" title="Imaginasamba - Quarto de motel" /></a>
												<h3>Imaginasamba</h3>
												<a href="http://www.fmodia.com.br/lancamentos/detalhe/8703" title="Imaginasamba - Quarto de motel" target="_self">Quarto de motel</a></p>                                
												<span><a href="http://www.fmodia.com.br/lancamentos/detalhe/8703">+ Detalhes</a></span>
											</li>
																								</ul>
												</div>
												<div class="boxR">
													<ul class="artistas">
																																											<li>
												<a href="http://www.fmodia.com.br/lancamentos/detalhe/9652" title="MC G15 - Deu Onda" target="_self"><img src="http://www.fmodia.com.br/wp-content/uploads/2016/12/mc-g15-artista-a-z-fmodia-472x217.jpg" width="83" height="81" title="MC G15 - Deu Onda" /></a>
												<h3>MC G15</h3>
												<a href="http://www.fmodia.com.br/lancamentos/detalhe/9652" title="MC G15 - Deu Onda" target="_self">Deu Onda</a></p>                                
												<span><a href="http://www.fmodia.com.br/lancamentos/detalhe/9652">+ Detalhes</a></span>
											</li>
																																											<li>
												<a href="http://www.fmodia.com.br/lancamentos/detalhe/9651" title="Jhonatan Alexandre - Balanço do meu coração" target="_self"><img src="http://www.fmodia.com.br/wp-content/uploads/2016/12/jhonatan-alexandre-artista-a-z-fmodia-472x217.jpg" width="83" height="81" title="Jhonatan Alexandre - Balanço do meu coração" /></a>
												<h3>Jhonatan Alexandre</h3>
												<a href="http://www.fmodia.com.br/lancamentos/detalhe/9651" title="Jhonatan Alexandre - Balanço do meu coração" target="_self">Balanço do meu coração</a></p>                                
												<span><a href="http://www.fmodia.com.br/lancamentos/detalhe/9651">+ Detalhes</a></span>
											</li>
																														</ul>
								</div>
								
								<p class="link-ganhadores"><a href="/lancamentos/">Mais lançamentos</a></p>	
																
							</div>
							<!--SUB MENU LANCAMENTO ACABA AQUI-->
						</li>
						
													<li class="artistas"><a href="/artistas-de-a-z/" title="ARTISTAS DE A A Z">ARTISTAS DE A-Z</a>
							<!--SUB MENU ARTISTA AZ COMECA AQUI-->
							
														
							<div class="sub-az">	
								
								<div class="boxL">
									<ul class="artistas">
																																										<li>
												<a href="http://www.fmodia.com.br/artistas-de-a-z/artista/5/alcione" title="Alcione" target="_self"><img src="http://www.fmodia.com.br/fotos/alcione.jpg" width="147" height="108" title="Alcione" /></a>
												<h3>Alcione</h3>
												<a href="http://www.fmodia.com.br/artistas-de-a-z/artista/5/alcione" title="Alcione" target="_self">2986 Exibições</a></p>
											</li>
																								</ul>
												</div>
												<div class="boxR">
													<ul class="artistas">
																																											<li>
												<a href="http://www.fmodia.com.br/artistas-de-a-z/artista/96/molejo" title="Molejo" target="_self"><img src="http://www.fmodia.com.br/wp-content/uploads/2015/09/Grupo-Molejo-artista-de-A-a-Z-fm-o-dia-472x217.jpg" width="147" height="108" title="Molejo" /></a>
												<h3>Molejo</h3>
												<a href="http://www.fmodia.com.br/artistas-de-a-z/artista/96/molejo" title="Molejo" target="_self">5669 Exibições</a></p>
											</li>
																																											<li>
												<a href="http://www.fmodia.com.br/artistas-de-a-z/artista/248/thiaguinho" title="Thiaguinho" target="_self"><img src="http://www.fmodia.com.br/wp-content/uploads/2015/12/artista-de-A-a-Z-thiaguinho-fmodia-472x217.jpg" width="147" height="108" title="Thiaguinho" /></a>
												<h3>Thiaguinho</h3>
												<a href="http://www.fmodia.com.br/artistas-de-a-z/artista/248/thiaguinho" title="Thiaguinho" target="_self">37997 Exibições</a></p>
											</li>
																														</ul>
								</div>
								
								<p class="link-ganhadores"><a href="/artistas-de-a-z/">Mais artistas</a></p>
									
								<div class="letras"> 
									<ul style="height: 20px">
										<li><a href="/artistas-de-a-z/artistas-por-letra/A">A</a></li>
										<li><a href="/artistas-de-a-z/artistas-por-letra/B">B</a></li>
										<li><a href="/artistas-de-a-z/artistas-por-letra/C">C</a></li>
										<li><a href="/artistas-de-a-z/artistas-por-letra/D">D</a></li>
										<li><a href="/artistas-de-a-z/artistas-por-letra/E">E</a></li>
										<li><a href="/artistas-de-a-z/artistas-por-letra/F">F</a></li>
										<li><a href="/artistas-de-a-z/artistas-por-letra/G">G</a></li>
										<li><a href="/artistas-de-a-z/artistas-por-letra/H">H</a></li>
										<li><a href="/artistas-de-a-z/artistas-por-letra/I">I</a></li>
										<li><a href="/artistas-de-a-z/artistas-por-letra/J">J</a></li>
										<li><a href="/artistas-de-a-z/artistas-por-letra/K">K</a></li>
										<li><a href="/artistas-de-a-z/artistas-por-letra/L">L</a></li>
										<li><a href="/artistas-de-a-z/artistas-por-letra/M">M</a></li>
										<li><a href="/artistas-de-a-z/artistas-por-letra/N">N</a></li>
										<li><a href="/artistas-de-a-z/artistas-por-letra/O">O</a></li>
										<li><a href="/artistas-de-a-z/artistas-por-letra/P">P</a></li>
										<li><a href="/artistas-de-a-z/artistas-por-letra/Q">Q</a></li>
										<li><a href="/artistas-de-a-z/artistas-por-letra/R">R</a></li>
										<li><a href="/artistas-de-a-z/artistas-por-letra/S">S</a></li>
										<li><a href="/artistas-de-a-z/artistas-por-letra/T">T</a></li>
										<li><a href="/artistas-de-a-z/artistas-por-letra/U">U</a></li>
										<li><a href="/artistas-de-a-z/artistas-por-letra/V">V</a></li>
										<li><a href="/artistas-de-a-z/artistas-por-letra/W">W</a></li>
										<li><a href="/artistas-de-a-z/artistas-por-letra/X">X</a></li>
										<li><a href="/artistas-de-a-z/artistas-por-letra/Z">Z</a></li>
										<li><a href="/artistas-de-a-z/artistas-por-letra/0">0-9</a></li>
									</ul>
								</div>	
															
							</div>
							<!--SUB MENU ARTISTA ACABA AQUI-->
						</li>
						
						<li class="agenda 54"><a href="/agenda/" title="AGENDA">AGENDA</a>
							<!--SUB MENU AGENDA COMECA AQUI-->    
																					<div class="sub-agenda">				
								<div class="boxL">
									<ul class="artistas">
																																																					<li id="T_2__20170108__08/01">
												<a href="http://www.fmodia.com.br/agenda/2017/01/04/pos-praia-do-qg/" title="Pós Praia do QG - QG da Alegria" target="_self"><img src="http://www.fmodia.com.br/agenda/wp-content/blogs.dir/42/files/2017/01/pos-praia-qg-alegria-promocao-fmodia-321x217.jpg" width="90" height="61" title="Pós Praia do QG - QG da Alegria" /></a>
												<h3><span>Pós Praia do QG</span></h3>
												<a href="http://www.fmodia.com.br/agenda/2017/01/04/pos-praia-do-qg/" title="Pós Praia do QG - QG da Alegria" target="_self">08/01 - QG da Alegria</a></p>
											</li>
																																																						<li id="T_1__20170108__08/01">
												<a href="http://www.fmodia.com.br/agenda/2016/12/29/roda-de-samba-do-clareou-8/" title="Roda de Samba do Clareou - Espaço Bella Vista" target="_self"><img src="http://www.fmodia.com.br/agenda/wp-content/blogs.dir/42/files/2016/12/roda-de-samba-clareou-bella-vista-promocao-fmodia-321x217x2.jpg" width="90" height="61" title="Roda de Samba do Clareou - Espaço Bella Vista" /></a>
												<h3><span>Roda de Samba do C...</span></h3>
												<a href="http://www.fmodia.com.br/agenda/2016/12/29/roda-de-samba-do-clareou-8/" title="Roda de Samba do Clareou - Espaço Bella Vista" target="_self">08/01 - Espaço Bella V...</a></p>
											</li>
																								</ul>
												</div>
												<div class="boxR">
													<ul class="artistas">
																																																						<li id="T_0__20170108__08/01">
												<a href="http://www.fmodia.com.br/agenda/2016/12/29/naiara-azevedo/" title="Show da Naiara Azevedo - Riosampa" target="_self"><img src="http://www.fmodia.com.br/agenda/wp-content/blogs.dir/42/files/2016/12/naiara-azevedo-joao-vitor-riosampa-promocao-fmodia-321.jpg" width="90" height="61" title="Show da Naiara Azevedo - Riosampa" /></a>
												<h3><span>Show da Naiara Aze...</span></h3>
												<a href="http://www.fmodia.com.br/agenda/2016/12/29/naiara-azevedo/" title="Show da Naiara Azevedo - Riosampa" target="_self">08/01 - Riosampa</a></p>
											</li>
																																																						<li id="T_3__20170110__10/01">
												<a href="http://www.fmodia.com.br/agenda/2017/01/06/verao-com-pericao-3/" title="Verão com Pericão - Rei do Bacalhau" target="_self"><img src="http://www.fmodia.com.br/agenda/wp-content/blogs.dir/42/files/2016/12/verao-pericao-pericles-rei-bacalhau-321.jpg" width="90" height="61" title="Verão com Pericão - Rei do Bacalhau" /></a>
												<h3><span>Verão com Pericã...</span></h3>
												<a href="http://www.fmodia.com.br/agenda/2017/01/06/verao-com-pericao-3/" title="Verão com Pericão - Rei do Bacalhau" target="_self">10/01 - Rei do Bacalhau</a></p>
											</li>
																														</ul>
								</div>
								
								<p class="link-ganhadores"><a href="/agenda/">Mais agenda</a></p>	
															
							</div>
							
														<!--SUB MENU AGENDA ACABA AQUI-->  
						</li>											
					
                                        </ul>
					<div class="link-pedido-musical">
						<a href="/pedido-musical/" title="">
							<img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/nav-geral/bt-pedido-musical.png" alt="Pedido Musical" title="Pedido Musical" />
						</a>	
					</div>
                    
                    <div class="link-app">
						<a href="/app/" title="">
							<img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/nav-geral/bt-app.png" alt="Baixe nosso aplicativo" title="Baixe nosso aplicativo" />
						</a>	
					</div>			
				</div><!-- fim - row 02 -->

			</div><!-- fim - navegação principal -->

	</div><!-- fim do conteúdo do header -->
</div><!-- fim - header -->	
		<!-- início - conteúdo -->
		<div id="conteudo">
			<div class="titulo-interno clearfix">
				<!-- Título Promoção -->
				<h2>PROMOÇÕES</h2>

				<!-- Início - Form busca promoção -->
				<form action="http://www.fmodia.com.br/category/promocoes/" class="busca formbusca" method="get">
        <label>Busca:</label>
        <input class="border-radius inputsearch" type="text" name="pes" value="" onfocus="if (this.value == '') {this.value = '';}" onblur="if (this.value == '') {this.value = '';}">

        <select name="categoria" class="border-radius select_tipo_promocao">
          <option value="promocoes" >Todas</option>
          <option value="mordomia" >Mordomia</option>
          <option value="shows" >Shows</option>
          <option value="especiais" >Especial</option>
          <option value="ganhadores" >Ganhadores</option>
        </select>

        <button class="buttom" type="submit" title="Busca">
        <img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/promocao/promocao_bt-ok.png" width="40" height="28" alt="OK" />
    </button>			
</form>                                <!-- Fim - Form busca promoção -->
			</div><!-- titulo-interno -->

                                                    
                                                            <h3 class="subtitulo-promocao">
                                
                                Riosampa &#8211; Baladão Sertanejo                            
                            </h3>
                            <div class="barra-social tipo02 no-border clearfix">

                            <cite class="publicado-data">Publicado 8 de Janeiro de 2017</cite>

								                <ul>
                    <li><a href="https://twitter.com/share" class="twitter-share-button" data-text="Riosampa &#8211; Baladão Sertanejo" data-url="http://www.fmodia.com.br/blog/2017/01/08/riosampa-baladao-sertanejo-18/" data-count="horizontal" data-lang="pt" data-via="radiofmodia">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
					<li><div class="fb-like" data-href="http://www.fmodia.com.br/blog/2017/01/08/riosampa-baladao-sertanejo-18/" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div></li>
					<li><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'pt-BR'}</script><g:plusone size="medium" href="http://www.fmodia.com.br/blog/2017/01/08/riosampa-baladao-sertanejo-18/"></g:plusone></li>
					<li><a href="javascript:void(0);" class="btn-enviar-amigo"><img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/global/btn-enviar-para-amigo.gif" /></a></li>
				</ul>
                
				<!--Facebook -->
                <div id="fb-root"></div>
				<script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
                </script>
                
				<div class="enviar-para-amigo" id="compartilhe-01">
                
					                    <a class="fechar-enviar-amigo" href="javascript:void(0);"><img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/global/btn-fechar.png" /></a>
                    
                    <div class="formulario-enviar-amigo">
                    
                    	<p class="myriadbold f16 laranja2">ENVIE ESTA PÁGINA PARA UM AMIGO</p>
                    
                        <form method="post">
                        
                           <label>Seu nome:</label>
                            
                            <input type="text" name="nome" class="envie_nome" /> <br clear="all">
                            
                            <label>Seu E-mail:</label>
                            
                            <input type="text" name="email" class="envie_email" /><br clear="all">
                            
                            <label>Nome do amigo:</label>
                            
                            <input type="text" name="nome_amigo" class="envie_nome_amigo" /><br clear="all">
                            
                            <label>E-mail do amigo:</label>
                            
                            <input type="text" name="email_amigo" class="envie_email_amigo" />
                            
                            <input type="hidden" name="url" class="envie_url" value="http://www.fmodia.com.br/blog/2017/01/08/riosampa-baladao-sertanejo-18/" />
                            
                            <input type="hidden" name="titulo" class="envie_titulo" value="Riosampa &#8211; Baladão Sertanejo" />
                            
                            <br clear="all" />
                            
                            <button class="btnenvieamigo" type="button"><img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/global/btn-enviar.png" /></button>
                        
                            <img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/global/ajax-loading.gif" alt="Enviar pedido" style="display:none;float:left;margin: 10px 0 0 10px;" class="loading_ajax_envie">
                            
                            <h1 class="myriadbold f12 laranja2 txt_envie_amigo"></h1>
                        
                        </form>
					
                    </div>                	
                </div>

				<script type="text/javascript">
                    
                    $(document).ready(function(){
                
                        $(".btn-enviar-amigo").click(
						
							function () {
			          			false;
			         			}, 
							 function () {
							   $("#compartilhe-01").fadeIn("fast");
							 }
						 );
                
                        $(".enviar-para-amigo .fechar-enviar-amigo").click(function(){
                
                            $("#compartilhe-01").fadeOut("fast");
                        });
                    });
					
                </script>                

							</div><!--barra-social-->
                        
                        <div class="conteudo-promocao-interna clearfix">
                            
                            <p><img class="aligncenter size-full wp-image-17350" alt="Riosampa - Baladão Sertanejo com Bento Nunes" src="http://www.fmodia.com.br/wp-content/uploads/2016/10/baladao-sertanejo-com-bento-nunes-riosampa-620.jpg" width="620" height="297" /></p>
<p>&nbsp;</p>
<p>Quinta, o cantor Bento Nunes cantam o melhor do sertanejo no Baladão Sertanejo na Riosampa!! E você pode curtir essa com convites com acesso ao JIRAU.</p>
<p>Participe aqui e concorra!</p>
<p><strong>Informações:</strong></p>
<p>Classificação: 18 anos<br />
Lista na porta (23h até 0h)</p>
  	
                            <br clear="all" />
                                                        
                                                        
                           <br clear="all" />
                           
                           <div id="caixaForm">
                               <iframe name="recebeArquivoTD" style="display:none;"></iframe>
                               <form id="promoform" method="post" enctype="multipart/form-data">  
                               <input type="hidden" value="18270" name="id_post" /><a href="javascript:void(0);" class="no-txt bt-participar">Participar</a>                           
                           	</form>
                         </div><!--caixaForm-->
                           
                           <script>
						   	var tCountShowResult = 0;
                            $(".conteudo-promocao-interna img").each(function() { //Loops through the images in a specific div. $(this) represents the current image in the loop
								if(tCountShowResult == 0){
									tCountShowResult++;
									$(this).addClass("yourclass");
									$(this).wrap("<div style='width:"+ $(this).width() +"px;float:left;height:"+ parseInt($(this).height()+23) +"px;margin-right: 12px;'>");
																		$("<span style='background-color:#EDECEA;padding: 5px;border-radius: 0 0 4px 4px;display: block;float:left;margin-right:10px'>").html('<b>Resultado:</b> De 08/01/2017 a 12/01/2017').insertAfter($(this));
									
																	};
						    });   
                               
                           </script> 
                            
                        </div>    
                            
                            
                                                
			            <label for="nome"></label>
<div class="post-relacionado clearfix">
	  <h3 class="titulo-tipo-05">OUTRAS PROMOÇÕES</h3>
				<ul>
                                    
                                             
  
                                        <li><a href="http://www.fmodia.com.br/blog/2017/01/07/wesley-safadao-5/">
							<img src="http://www.fmodia.com.br/wp-content/uploads/2017/01/wesley-safadao-duduzinho-ferrugem-miecimo-silva-321-196x113.jpg" alt="" style="width:191px;" />
							<h4>Wesley Safadão</h4>
						</a>
					</li>
                                            
  
                                        <li><a href="http://www.fmodia.com.br/blog/2017/01/07/mordomia-alegria-de-verao/">
							<img src="http://www.fmodia.com.br/wp-content/uploads/2016/12/Alegria-Verão-Israel-Novaes-Anitta-Ludmilla-Não-Era-Amor-DJ-Tubarão-DJ-Tucho-DJ-Camila-Brunetta-FM-O-Dia-321x217-196x113.jpg" alt="" style="width:191px;" />
							<h4>Mordomia - Alegria de Verão</h4>
						</a>
					</li>
                                            
  
                                        <li><a href="http://www.fmodia.com.br/blog/2017/01/06/rei-do-bacalhau-verao-com-pericao-2/">
							<img src="http://www.fmodia.com.br/wp-content/uploads/2016/12/verao-pericao-pericles-rei-bacalhau-321-196x113.jpg" alt="" style="width:191px;" />
							<h4>Rei do Bacalhau - Verão com Pericão</h4>
						</a>
					</li>
                                        					
					
				</ul>
			</div><!--post-relacionado-->

			

		</div><!-- fim - conteúdo -->

		<!-- início lateral direita -->
		<div id="lateral-direita">

                        <!-- chama telefone -->
			<!-- início - telefone lateral -->
<div class="lateral-telefone">

	Participe pelo telefone: <span>(21) 2509-9030</span>

</div><!-- fim - agenda lateral -->			
                        <!-- chama banner 300x250 -->
			            
                  <!-- FMODIA_Promocao_Interna_RetanguloMedio_ATF_Right_300x250 -->
                  <div id='div-gpt-ad-1373732069814-0' style='width:300px; height:250px;'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373732069814-0'); });
                  </script>
                  </div>
            
                 

			<!-- chama banner 300x250 -->
			<!-- início box novidades -->
<div class="box-lateral-novidades">

	<h2>NOT&Iacute;CIAS</h2>

	<ul class="lista-novidades">
            
                 		<li>
			<img src="http://www.fmodia.com.br/novidades/wp-content/blogs.dir/39/files/2017/01/Destaque_deMateria_-196x113.png" alt="" style="width:80px;" />
			<p><span>Em 06/01/2017</span>
				<a href="http://www.fmodia.com.br/novidades/2017/01/06/confira-a-programacao-de-verao-da-radio-mais-quente-do-rio/">Confira a programação de verão da rádio mais quente do Rio</a>
			</p>
		</li>

                		<li>
			<img src="http://www.fmodia.com.br/novidades/wp-content/blogs.dir/39/files/2017/01/Loka-simone-e-simaria-part-anitta-196x113.jpg" alt="" style="width:80px;" />
			<p><span>Em 06/01/2017</span>
				<a href="http://www.fmodia.com.br/novidades/2017/01/06/saiu-o-clipe-mais-esperado-da-semana-loka-vem-cutir-simone-e-simaria-part-anitta/">Saiu o clipe mais esperado da semana: Loka. Vem cutir Simone e Simaria Part. Anitta</a>
			</p>
		</li>

                		<li>
			<img src="http://www.fmodia.com.br/novidades/wp-content/blogs.dir/39/files/2017/01/Loka-Anitta-simone-simaria-196x113.jpg" alt="" style="width:80px;" />
			<p><span>Em 05/01/2017</span>
				<a href="http://www.fmodia.com.br/novidades/2017/01/05/musica-de-anitta-com-simone-e-simaria-vazou-confira/">Música 'Loka' de Anitta com Simone e Simaria vazou. Ouça</a>
			</p>
		</li>

                		<li>
			<img src="http://www.fmodia.com.br/novidades/wp-content/blogs.dir/39/files/2017/01/Paulo-Barros-na-fmodia-196x113.jpg" alt="" style="width:80px;" />
			<p><span>Em 05/01/2017</span>
				<a href="http://www.fmodia.com.br/novidades/2017/01/05/paulo-barros-abre-o-jogo-sobre-os-bastidores-do-carnaval/">Paulo Barros abre o jogo sobre os bastidores do carnaval</a>
			</p>
		</li>

                
	</ul>
	<a href="/novidades/" class="mais"> mais not&iacute;cias	</a>
	
</div><!-- início box novidades -->
			<!-- chama box agenda -->
			
<!-- início - agenda lateral -->
<div class="agenda-lateral">

		<p class="link-agenda">
			<a href="/agenda/">agenda completa</a>
		</p>

		<!-- Início Slider -->
		<div class="slider-agenda-interna">

                    
                    
                            
                                <!-- Ítem Slider -->
                                <div class="slide">
                                        <img src="http://www.fmodia.com.br/agenda/wp-content/blogs.dir/42/files/2016/12/naiara-azevedo-joao-vitor-riosampa-promocao-fmodia-321.jpg">
                                        <div class="agenda-legenda">
                                                <p><a href="http://www.fmodia.com.br/agenda/2016/12/29/naiara-azevedo/">
                                                        <span>
                                                            Dia 08                                                        </span>
                                                Janeiro</a></p>
                                                <p><a href="http://www.fmodia.com.br/agenda/2016/12/29/naiara-azevedo/"><span>Show da Naiara...</span>
                                                Riosampa</a></p>
                                        </div>
                                </div>
                            
                              
                                <!-- Ítem Slider -->
                                <div class="slide">
                                        <img src="http://www.fmodia.com.br/agenda/wp-content/blogs.dir/42/files/2016/12/roda-de-samba-clareou-bella-vista-promocao-fmodia-321x217x2.jpg">
                                        <div class="agenda-legenda">
                                                <p><a href="http://www.fmodia.com.br/agenda/2016/12/29/roda-de-samba-do-clareou-8/">
                                                        <span>
                                                            Dia 08                                                        </span>
                                                Janeiro</a></p>
                                                <p><a href="http://www.fmodia.com.br/agenda/2016/12/29/roda-de-samba-do-clareou-8/"><span>Roda de Samba ...</span>
                                                Espaço Bella V...</a></p>
                                        </div>
                                </div>
                            
                              
                                <!-- Ítem Slider -->
                                <div class="slide">
                                        <img src="http://www.fmodia.com.br/agenda/wp-content/blogs.dir/42/files/2017/01/pos-praia-qg-alegria-promocao-fmodia-321x217.jpg">
                                        <div class="agenda-legenda">
                                                <p><a href="http://www.fmodia.com.br/agenda/2017/01/04/pos-praia-do-qg/">
                                                        <span>
                                                            Dia 08                                                        </span>
                                                Janeiro</a></p>
                                                <p><a href="http://www.fmodia.com.br/agenda/2017/01/04/pos-praia-do-qg/"><span>Pós Praia do Q...</span>
                                                QG da Alegria</a></p>
                                        </div>
                                </div>
                            
                              
                                <!-- Ítem Slider -->
                                <div class="slide">
                                        <img src="http://www.fmodia.com.br/agenda/wp-content/blogs.dir/42/files/2016/12/verao-pericao-pericles-rei-bacalhau-321.jpg">
                                        <div class="agenda-legenda">
                                                <p><a href="http://www.fmodia.com.br/agenda/2017/01/06/verao-com-pericao-3/">
                                                        <span>
                                                            Dia 10                                                        </span>
                                                Janeiro</a></p>
                                                <p><a href="http://www.fmodia.com.br/agenda/2017/01/06/verao-com-pericao-3/"><span>Verão com Peri...</span>
                                                Rei do Bacalha...</a></p>
                                        </div>
                                </div>
                            
                           			

		</div><!-- Fim Slider -->	


</div><!-- fim - agenda lateral -->			            
            <br clear="all">

    		<!-- chama box fotos e vídeos -->
			<div class="box_lateral_fotos-e-videos">
	<ul class="abas_lateral_fotos-e-videos">
            	
                <li id="tab-1">
			<img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/fotos-videos/aba-fotos.png" data-target="content-1">
		</li>
		<li id="tab-2">
			<img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/fotos-videos/aba-videos.png" data-target="content-2">
		</li>
	</ul>
	<div id="content-1" class="content">
		<ul>
			

        
	<!-- List of galleries -->
	            <li>
                    <a href="/fotos-e-videos/?/roda-de-samba-com-lucas-morato/&album=5&gallery=1299&pageid=868">
					<img src="http://www.fmodia.com.br/wp-content/blogs.dir/1/files/roda-de-samba-com-leonardo-morato/img_5203.jpg">                    <p>
                    	<!--a href="/fotos-e-videos/1299/roda-de-samba-com-lucas-morato"-->
							Roda de Samba com  Lucas Morato                        </p>
                    </a>
            </li>
            
            

                    <li>
                    <a href="/fotos-e-videos/?/aniversariante-do-mes-carrefour-3/&album=5&gallery=1298&pageid=868">
					<img src="http://www.fmodia.com.br/wp-content/blogs.dir/1/files/aniversariante-do-mes-carrefour_2/thumbs/thumbs_aniversariante-do-mes-carrefour-fmodia-34.jpg" >                    <p>
                    	<!--a href="/fotos-e-videos/1298/aniversariante-do-mes-carrefour-3"-->
							Aniversariante do mês Carrefour                        </p>
                    </a>
            </li>
            
            

                    <li>
                    <a href="/fotos-e-videos/?/o-rappa-acustico-fundicao-progresso/&album=5&gallery=1297&pageid=868">
					<img src="http://www.fmodia.com.br/wp-content/blogs.dir/1/files/o-rappa-acustico-fundicao-progresso/thumbs/thumbs_o-rappa-fundicao-progresso-19.jpg" >                    <p>
                    	<!--a href="/fotos-e-videos/1297/o-rappa-acustico-fundicao-progresso"-->
							O Rappa "Acústico" - Fundição Progresso                        </p>
                    </a>
            </li>
            
            

                    <li>
                    <a href="/fotos-e-videos/?/henrique-e-juliano-mocidade-de-padre-miguel/&album=5&gallery=1296&pageid=868">
					<img src="http://www.fmodia.com.br/wp-content/blogs.dir/1/files/henrique-e-juliano-mocidade-de-padre-miguel/thumbs/thumbs_2016-12-17-henrique-juliano-mocidade21.jpg" >                    <p>
                    	<!--a href="/fotos-e-videos/1296/henrique-e-juliano-mocidade-de-padre-miguel"-->
							 Henrique e Juliano - Mocidade de Padre Miguel                        </p>
                    </a>
            </li>
            
            

                    <li>
                    <a href="/fotos-e-videos/?/talentos-sesc-senac-blitz-fm-o-dia/&album=5&gallery=1295&pageid=868">
					<img src="http://www.fmodia.com.br/wp-content/blogs.dir/1/files/talentos-sesc-senac-blitz-fm-o-dia/thumbs/thumbs_talentos-sesc-senac-blitz-fmodia-03.jpg" >                    <p>
                    	<!--a href="/fotos-e-videos/1295/talentos-sesc-senac-blitz-fm-o-dia"-->
							Talentos Sesc Senac Blitz FM O Dia                        </p>
                    </a>
            </li>
            
            

        
			<div style="clear:both;"></div>			
		
		</ul>
		
		
	</div>
	<div id="content-2" class="content">
		<ul>
		﻿              <li>
                  <a href="/videos/?/instigante---sorriso-maroto-(maratona-da-alegria)/&v=jZSLzT3Oy7M">
                  <img src="https://i.ytimg.com/vi/jZSLzT3Oy7M/hqdefault.jpg">
                  <p>Instigante - Sorriso Maroto (Maratona da Alegria)</p>
                  </a>
              </li>
                        <li>
                  <a href="/videos/?/lua-de-mel---sorriso-maroto-(maratona-da-alegria)/&v=dPWtrrX4ydg">
                  <img src="https://i.ytimg.com/vi/dPWtrrX4ydg/hqdefault.jpg">
                  <p>Lua de Mel - Sorriso Maroto (Maratona da Alegria)</p>
                  </a>
              </li>
                        <li>
                  <a href="/videos/?/1-metro-e-65---sorroso-maroto-(maratona-da-alegria)/&v=ZQ2IBe1UwAw">
                  <img src="https://i.ytimg.com/vi/ZQ2IBe1UwAw/hqdefault.jpg">
                  <p>1 Metro e 65 - Sorroso Maroto (Maratona da Alegria)</p>
                  </a>
              </li>
                        <li>
                  <a href="/videos/?/dependente---sorriso-maroto-(maratona-da-alegria)/&v=JbsKA2_QOO8">
                  <img src="https://i.ytimg.com/vi/JbsKA2_QOO8/hqdefault.jpg">
                  <p>Dependente - Sorriso Maroto (Maratona da Alegria)</p>
                  </a>
              </li>
                        <li>
                  <a href="/videos/?/trovueo---dilsinho-part.-sorriso-maroto-(maratona-da-alegria)/&v=Mnvo7gWNLeA">
                  <img src="https://i.ytimg.com/vi/Mnvo7gWNLeA/hqdefault.jpg">
                  <p>Trovão - Dilsinho Part. Sorriso Maroto (Maratona da Alegria)</p>
                  </a>
              </li>
           
			<div style="clear:both;"></div>			
		
		</ul>
	</div>

	<div>
		<p>
			<a class="link-mais-videos-e-fotos" href="/fotos-e-videos/">mais fotos e vídeos</a>
		</p>
	</div>

</div>

		</div><!-- fim - lateral direita -->


		<div class="clear"></div>
         <!-- chama rodape -->
		<div id="rodape"><!-- início - rodape -->	
	<div class="rodape-conteudo"><!-- início - conteúdo rodape -->

		<div class="banners">
			
			<div id="div-gpt-ad-1404403511478-0" style="width:728px; height:90px;"><script type="text/javascript">promocoesgoogletag.cmd.push(function() { googletag.display("div-gpt-ad-1404403511478-0"); });</script></div><p>Publicidade</p>			
		</div>

		<!-- início - box01 -->
		<div class="box01">
			<h3>MENU</h3>
			<ul class="links-rodape">				
				<li><a href="/a-radio/" title="A Rádio">A RÁDIO</a></li>
                <li><a href="/a-radio/a-sede/" title="Sede">SEDE</a></li>
                <li><a href="/a-radio/comercial/" title="Comercial">COMERCIAL</a></li>
                <li><a href="/programas/" title="Programas">PROGRAMAS</a></li>
				<li><a href="/programacao/" title="Programação">PROGRAMAÇÃO</a></li>
				<li><a href="/lancamentos/" title="Lançamentos">LANÇAMENTOS</a></li>
				<li><a href="/artistas-de-a-z/" title="Artista de A-Z">ARTISTAS DE A-Z</a></li>
				<li><a href="/ouca-agora/" class="bt-ouca-agora" title="Ouça Ao Vivo">OUÇA AO VIVO</a></li>
				<li><a href="/promocoes/" title="Promoções">PROMOÇÕES</a></li>
				<li><a href="/especial/" title="Especial">ESPECIAL</a></li>
				<li><a href="/novidades/" title="Not&iacute;cias">NOT&Iacute;CIAS</a></li>
				<li><a href="/fotos-e-videos/" title="Fotos e Vídeos">FOTOS E VÍDEOS</a></li>
				<li><a href="/agenda/" title="Agenda">AGENDA</a></li>
			</ul>

			<ul class="icons-sm">				
				<li><a href="http://www.facebook.com/RadioFMODia" target="_blank" title="FM O Dia no Facebook"><img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/global/barra-superior-icon-fb.png" alt="" /></a></li>
				<li><a href="https://twitter.com/radiofmodia" target="_blank" title="FM O Dia no Twitter"><img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/global/barra-superior-icon-twitter.png" alt="" /></a></li>
				<li><a href="http://instagram.com/radiofmodia/" target="_blank" title="FM O Dia no Instagram"><img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/global/barra-superior-icon-instagran.png" alt="" /></a></li>
                <li><a href="https://www.youtube.com/user/radiofmodia/" target="_blank" title="FM O Dia no Youtube"><img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/global/barra-superior-icon-youtube.png" alt="" /></a></li>
			</ul>
		</div>

		<!-- início - box02 -->
                		<div class="box02 1">
                                        
			<img class="icone" src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/rodape/box-promocoes/icone-VIP.png" alt="" />
			<h3>PROMOÇÕES</h3>
			<a href="http://www.fmodia.com.br/blog/2017/01/03/feijoada-do-bola-preta/"><img class="foto-promo" src="http://www.fmodia.com.br/wp-content/uploads/2017/01/feijoada-bola-preta-promocao-fmodia-321x217-280x190.jpg" alt="" /></a>
			<h4>Feijoada do Bola Preta</h4>
			<p>Sábado é dia da Tradicional Feijoada do Bola Preta!</p>

			<p class="link-promo"><a href="/promocoes/">Mais promoções</a></p>	
                        
                    
		</div>
                
		<!-- início - box03 -->
		<div class="box03">
			<img class="icone" src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/rodape/pedido-musical/icone-pedido-musical.png" alt="" />
			<h3>PEDIDO MUSICAL</h3>
			<form class="form-pedido">
						
						<!-- Seu Nome -->
						<label>Seu nome:</label>
						<input class="seu-nome pedido_nome" type="text" name="nome" value="" rel="seu-nome">
						
						<!-- E-mail -->
						<label>E-mail:</label>
						<input class="email pedido_email" type="text" name="email" value="" rel="email">						
												
						<!-- Artista -->
						<label>Artista:</label>
                                                <select name="artista" class="combo_artistas">
                                                    <option value="0"></option>
                                                    <option value="341"> Arlindo Neto</option><option value="408"> Zé Neto e Cristiano</option><option value="83">100%</option><option value="1">50 Cent</option><option value="251">Adriano Ribeiro</option><option value="3">Afroreggae</option><option value="4">Akon</option><option value="5">Alcione</option><option value="6">Alexandre Pires</option><option value="7">Alicia Keys</option><option value="8">Almir Guineto</option><option value="280">Alô Som</option><option value="10">Ana Carolina</option><option value="400">Ana Clara </option><option value="429">Ana Clara e Alexandre Pires</option><option value="254">Anitta</option><option value="426">Anitta e Maluma</option><option value="405">Anitta e Onze 20</option><option value="266">AR21</option><option value="11">Ara Ketu</option><option value="12">Arlindo Cruz</option><option value="14">Armandinho</option><option value="15">Art Popular</option><option value="395">Avioes do Forro</option><option value="243">Balacobaco</option><option value="17">Banda Beijo</option><option value="22">Banda Eva</option><option value="385">Banda Fly </option><option value="24">Bangalafumenga</option><option value="25">Bebeto</option><option value="387">Beleleu</option><option value="26">Belo</option><option value="28">Beth Carvalho</option><option value="421">beyoncé</option><option value="29">Bezerra da Silva</option><option value="373">Biel</option><option value="402">Biel e Ludmilla</option><option value="30">Black Eyed Peas</option><option value="31">BokaLoka</option><option value="32">Bom Gosto</option><option value="33">Bow Wow</option><option value="35">Britney Spears</option><option value="371">Brunninha</option><option value="36">Bruno Mars</option><option value="37">Bruno Miguel</option><option value="38">Buchecha</option><option value="39">Caetano Veloso</option><option value="398">Camila Brasil</option><option value="40">Capital Inicial</option><option value="330">Carrossel de Emoções</option><option value="41">Cássia Eller</option><option value="43">César Menotti e Fabiano</option><option value="265">Charlie Brown Jr</option><option value="20">Cheiro de Amor</option><option value="44">Chiclete com Banana</option><option value="45">Chimarruts</option><option value="404">Chininha & Príncipe</option><option value="54">Chrigor</option><option value="46">Chris Brown</option><option value="47">Cidade Negra</option><option value="21">Cine</option><option value="87">Clareou</option><option value="49">Claudia Leitte</option><option value="366">Claudinho e Buchecha</option><option value="361">Clean Bandit</option><option value="51">Clima Diferente</option><option value="300">Coisa Séria</option><option value="288">ConeCrewDiretoria</option><option value="323">Cristiano Araújo</option><option value="55">Cupim Na Mesa</option><option value="59">D''Black</option><option value="56">Daddy Kall</option><option value="413">Daniel Pellegrini</option><option value="57">Daniela Mercury</option><option value="58">Danni Carlos</option><option value="329">Danny</option><option value="352">Dante</option><option value="374">Dienis</option><option value="319">Dilsinho</option><option value="407">Dilsinho, Lucas & Orelha e Nego do Borel</option><option value="386">Diney</option><option value="324">Diogo e Diego</option><option value="62">Diogo Nogueira</option><option value="91">Disfarce</option><option value="376">DJ Tubarão</option><option value="64">Djavan</option><option value="418">Dois Arlindos</option><option value="65">Dona Ivone Lara</option><option value="399">Drake</option><option value="66">Dudu Nobre</option><option value="368">Ed Sheeran</option><option value="68">Edu Ribeiro</option><option value="279">Empreguetes</option><option value="297">Etynia</option><option value="72">Exaltasamba</option><option value="425">Fabrini</option><option value="73">Far East Movement</option><option value="74">Fat Family</option><option value="92">Faz Acontecer</option><option value="76">Fernanda Abreu</option><option value="416">Fernando & Júnior</option><option value="77">Fernando e Sorocaba</option><option value="337">Ferrugem</option><option value="423">Fifth Harmony</option><option value="367">Filipe Ret</option><option value="244">Fiuk</option><option value="282">Flora Matos </option><option value="78">Forfun</option><option value="344">Frisson</option><option value="79">Fundo de Quintal</option><option value="273">G5</option><option value="414">Gabi Lima </option><option value="391">Gabily</option><option value="290">Gabriel Gava </option><option value="302">Gabriel Valim</option><option value="272">Gaby Amarantos</option><option value="80">Gaiola das Popozudas</option><option value="359">Gigantes do Samba</option><option value="415">Glauco Zulu</option><option value="410">Grupo Doce Encontro</option><option value="411">Grupo Jeito Pra Koisa</option><option value="357">Grupo Nosso Querer</option><option value="382">Grupo Pivô</option><option value="110">Gustavo Lins</option><option value="237">Gusttavo Lima</option><option value="111">Harmonia do Samba</option><option value="417">Harmonia do Samba e Anitta</option><option value="331">Hellen Caroline</option><option value="112">Henrique e Diego</option><option value="356">Henrique e Juliano</option><option value="432">Hugo Leonardo</option><option value="433">Hungria Hip Hop </option><option value="434">Igor Legucci</option><option value="113">Imaginasamba</option><option value="305">Imaginasamba, Nosso Sentimento e Tá na Mente</option><option value="114">Inimigos da HP</option><option value="424">Intimistas</option><option value="270">Israel Novaes</option><option value="115">Ivete Sangalo</option><option value="116">Jammil</option><option value="117">Jason Mraz</option><option value="119">Jeito Moleque</option><option value="120">Jennifer Lopez</option><option value="437">Jhonatan Alexandre</option><option value="121">Jhonny & Erika</option><option value="301">João Gabriel</option><option value="295">João Lucas & Marcelo</option><option value="333">João Lucas & Marcelo, Ronaldinho e Dennis Dj</option><option value="122">John Legend</option><option value="351">Jorge Aragão</option><option value="123">Jorge Ben Jor</option><option value="124">Jorge e Mateus</option><option value="125">Jorge Vercillo</option><option value="126">Jota Quest</option><option value="128">Justin Bieber</option><option value="129">Karametade</option><option value="308">Karol K</option><option value="253">Katinguelê</option><option value="130">Katy Perry</option><option value="133">Ke$ha</option><option value="131">Kelly Key</option><option value="134">Kiloucura</option><option value="135">Lady Gaga</option><option value="419">Landim </option><option value="136">Latino</option><option value="137">Leandro Lehart</option><option value="138">Leandro Sapucahy</option><option value="140">LevaNóiz</option><option value="364">Lexa</option><option value="141">Lil Jon</option><option value="309">Link</option><option value="275">Liomar</option><option value="142">Los Hermanos</option><option value="143">LS Jack</option><option value="144">Luan Santana</option><option value="381">Lucas e Orelha </option><option value="321">Ludmilla</option><option value="145">Luka</option><option value="146">Lulu Santos</option><option value="363">Magic</option><option value="427">Maiara & Maraisa</option><option value="339">Mali </option><option value="343">Malta</option><option value="360">Mapei</option><option value="370">Marcelly</option><option value="150">Marcelo D2</option><option value="345">Marcos e Belutti</option><option value="151">Margareth Menezes</option><option value="392">Maria Cecília e Rodolfo</option><option value="153">Maria Rita</option><option value="154">Mariah Carey</option><option value="435">Marília Mendonça </option><option value="155">Marisa Monte</option><option value="298">Marlon & Maicon</option><option value="336">Marquynhos Sensação</option><option value="156">Martinho da Vila</option><option value="157">Maskavo</option><option value="378">Matheus e Kauan</option><option value="325">MC Bola e Mr Catra</option><option value="327">Mc Britney</option><option value="262">MC Carol</option><option value="259">MC Duduzinho</option><option value="438">MC G15</option><option value="257">MC G7</option><option value="342">MC Gui</option><option value="332">MC Guimê</option><option value="159">Mc Koringa</option><option value="139">MC Leozinho</option><option value="260">MC Luan</option><option value="160">MC Marcinho</option><option value="358">MC Nego do Borel (part. Melanina Carioca)</option><option value="261">MC Parafuso</option><option value="161">Mc Romeu</option><option value="256">MC Saed</option><option value="250">Mc Sapão</option><option value="346">MC Smith</option><option value="401">Mc Sttuarty</option><option value="369">Meghan Trainor</option><option value="296">Melanina Carioca</option><option value="412">Micael Borges</option><option value="163">Michael Jackson</option><option value="246">Michel Teló</option><option value="96">Molejo</option><option value="165">Monobloco</option><option value="377">Mosquito</option><option value="284">Mr Catra</option><option value="166">Mumuzinho</option><option value="283">Munhoz e Mariano</option><option value="406">Na Hora H</option><option value="167">Naldo benny</option><option value="168">Nascente</option><option value="169">Natiruts</option><option value="431">Nayara Azevedo</option><option value="175">Ne-yo</option><option value="354">Nego do Borel</option><option value="170">Negritude Junior</option><option value="171">Neguinho da Beija-Flor</option><option value="172">Nelly</option><option value="97">Nem Te Conto</option><option value="173">Netinho</option><option value="174">Netinho de Paula</option><option value="176">Nosso Clima</option><option value="292">Nosso Estilo</option><option value="177">Nosso Grito</option><option value="178">Nosso Sentimento</option><option value="180">Nx Zero</option><option value="181">O Rappa</option><option value="294">Oba Oba Samba House</option><option value="350">Onze:20</option><option value="436">Oriente</option><option value="183">Os Hawaianos</option><option value="184">Os Morenos</option><option value="185">Os Mulekes</option><option value="186">Os Travessos</option><option value="379">Oscar Tintel</option><option value="422">OutroEu</option><option value="397">Pagodeô</option><option value="187">Patrulha do Samba</option><option value="188">Paulinho da Viola</option><option value="274">Péricles</option><option value="27">Perla</option><option value="384">Pinha Presidente </option><option value="191">Pique Novo</option><option value="194">Pixote</option><option value="362">Pollo</option><option value="375">Pra Valer</option><option value="263">Preta Gil</option><option value="353">Projota</option><option value="420">Projota e Anitta </option><option value="328">Psirico</option><option value="389">Pur'Amizade</option><option value="286">Quintal do Zeca</option><option value="380">Raça Negra</option><option value="326">Raffael Machado</option><option value="249">Razão Brasileira</option><option value="428">RDN</option><option value="306">Referências</option><option value="334">Refrão</option><option value="192">Regis Danese</option><option value="267">Reinaldo</option><option value="299">Remandiola</option><option value="196">Restart</option><option value="240">Revelação</option><option value="281">Revelação e AR 21</option><option value="197">Rihanna</option><option value="278">Rio Samba N Roll</option><option value="198">Roberto Ribeiro</option><option value="199">Robinho da Prata</option><option value="200">Rodriguinho</option><option value="202">Roupa Nova</option><option value="287">Samba do Bom</option><option value="205">Samba Pra Gente</option><option value="271">Sambaí</option><option value="268">Sambô</option><option value="206">Sampa Crew</option><option value="207">Samprazer</option><option value="409">Sandy</option><option value="285">Sapucapeta</option><option value="208">Sem Compromisso</option><option value="102">Sempre Assim</option><option value="210">Seu Jorge</option><option value="383">Silentó</option><option value="394">Simone e Simaria</option><option value="211">Skank</option><option value="212">Sociedade do Samba</option><option value="214">Sorriso Maroto</option><option value="105">Soweto</option><option value="307">SPC</option><option value="293">Styllo X </option><option value="239">Swing & Simpatia</option><option value="277">Swing e Waguinho</option><option value="252">Tá Na Mente</option><option value="219">Tchakabum</option><option value="220">Tenta Samba</option><option value="221">Terra Samba</option><option value="310">Thaeme e Thiago</option><option value="289">Thalles Roberto</option><option value="347">Thiago Matheus</option><option value="390">Thiago Servo</option><option value="303">Thiago Soares</option><option value="248">Thiaguinho</option><option value="222">Tihuana</option><option value="223">Timbalada</option><option value="264">Tô na Boa</option><option value="106">Toda Hora</option><option value="224">Tomate</option><option value="340">Trilogia</option><option value="269">Trio Ternura</option><option value="226">Turma do Pagode</option><option value="227">Usher</option><option value="291">Vai Por Mim</option><option value="304">Valesca Popozuda</option><option value="365">Vamo Querer</option><option value="228">Vanessa da Mata</option><option value="231">Victor e Leo</option><option value="230">Vinny</option><option value="232">Vixe Mainha</option><option value="23">VoaDois</option><option value="108">Vou Pro Sereno</option><option value="388">Vou Zuar </option><option value="233">Waguinho</option><option value="247">Wallace Vianna</option><option value="234">Wanessa Camargo</option><option value="396">Wesley Safadão</option><option value="430">Wesley Safadão Part. Matheus e Kauan</option><option value="355">Xande de Pilares</option><option value="372">Xande, Ferrugem e Marquynhos Sensação</option><option value="276">Zé Ricardo e Thiago</option><option value="235">Zeca Pagodinho</option><option value="338">Zoasamba</option>						</select>						
												
						<!-- Música -->
						<label>Música:</label>
						<select name="musica" class="combo_musicas">
						  <option value="0"></option>
						</select>				
						
						
						<label for="pedido_captcha" title="clique sobre a imagem para altera-la.">Digite as letras abaixo</label>
						<div class="captcha" title="Clique sobre a imagem para altera-la.">
							<input type="text" name="pedido_captcha" class="pedido_captcha" id="pedido_captcha" value="" title="Clique sobre a imagem para altera-la." />
							
							<img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/includes/captcha/img.php?l=105&a=25&tf=14&ql=5&iv=1" onclick="this.src='http://www.fmodia.com.br/wp-content/themes/fmodia2013/includes/captcha/img.php?l=105&a=25&tf=14&ql=5&iv=1&vs=' + new Date().getTime();" title="Clique sobre a imagem para altera-la.">
						</div>
                                                <div style="width: 95px;height: 71px;float: left;">
                                                    <img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/global/ajax-loading.gif" alt="Enviar pedido" style="display:none;float:left;margin: 25px 24px 0 30px;" class="loading_ajax" />
                                                    <span class="mns_pedido_musical" style="text-align: center;font-size: 11px;color: #FE9A32;line-height: 10px;margin: 24px 0 0 0;display: block;">Pedido enviado com sucesso</span>
                                                </div>
						<button class="buttom btn_pedido" type="button" title="Enviar pedido" style="float:left;margin:0;margin-top:20px;">
                                                <img class="btn_enviar_pedido" src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/rodape/pedido-musical/bt-enviar-pedido.png" width="123" height="33" alt="Enviar pedido" />
			       		</button>
			
					</form>
			
		</div>

		<div class="endereco">
			<p class="copy">
				<span>Copyright 2009-2015 Rádio FM O DIA</span><br />
				Todos os direitos reservados
			</p>
			<p class="tel">				
				(21) 2509-9030
			</p>
			<p class="localidade">
				Av. Abelardo Bueno 2001 - Polo Cine & Vídeo.<br />
                R. Carlos Machado 131 - Barra da Tijuca - RJ | CEP 22.775-042
			</p>
			<p class="logo-sync" style="display: none">
				<a href="http://www.estudiosync.com.br" title="Estúdio Sync" target="_blank">
					<img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/rodape/logo-sync.png" alt="" />
				</a>
			</p>
            
            <div class="aplicativos">
            <p>Baixe o Aplicativo</p>

                 <a href="https://itunes.apple.com/br/app/fm-o-dia/id857946780" title="Aplicativo da FM O Dia - Disponível na Apple Store" target="_blank">
					<img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/rodape/icon-apple-store.png" alt="Apple Store" />
				</a>
                
                <a href="https://play.google.com/store/apps/details?id=br.com.cadena.smartradio.fmodia" title="Aplicativo da FM O Dia - Disponível no Google Play" target="_blank">
					<img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/rodape/icon-google-play.png" alt="Google Play" />
				</a>
                
                <a href="http://www.windowsphone.com/pt-br/store/app/fm-o-dia/5f0dc1cf-16f9-40a0-958f-4fa0db5882a1" title="Aplicativo da FM O Dia - Disponível no Windows Phone" target="_blank">
					<img src="http://www.fmodia.com.br/wp-content/themes/fmodia2013/images/rodape/icon-windows-phone.png" alt="Windows Phone" />
				</a>
                
			</div>			
		</div>
		

	</div><!-- fim - conteúdo rodape -->
        
<script type="text/javascript">tb_pathToImage = "http://www.fmodia.com.br/wp-includes/js/thickbox/loadingAnimation.gif";tb_closeImage = "http://www.fmodia.com.br/wp-includes/js/thickbox/tb-close.png";</script>
</div><!-- fim - rodape -->		
		
	</div><!-- fim wrap geral -->	
        
        <div class="lt-overlay" style="display:none;"></div>

    <div class="lightbox">
            <div class="wd-440">
                    <p class="ft-20 cor-abobora txt-center mns_pedido_musical" style="margin:35px 0px;">O SEU PEDIDO FOI ENVIADO<br />
COM SUCESSO!</p>
            </div><!--wd-440-->
            <a href="javascript:void(0);" class="no-txt fechar">fechar</a>
    </div>

        <script>
            
            $("#startUpload").click(function(){
                    uploadObj.startUpload();
            });

        </script>
        
                
        </script>    


</body>

</html>