﻿<!DOCTYPE html>
<!--[if lt IE 10 ]>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#" class="old-ie no-js">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#" class="no-js">
<!--<![endif]-->
<head>
	<!-- 72647-->		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.fmodia.com.br/xmlrpc.php" />
	<!--[if IE]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<title>A Fundamental Key facts involved with How you can Write a great Essay In which Most people Will probably be Competent to Advantage Coming from Opening Best Out - FM O Dia</title>
<script type="text/javascript">
function createCookie(a,d,b){if(b){var c=new Date;c.setTime(c.getTime()+864E5*b);b="; expires="+c.toGMTString()}else b="";document.cookie=a+"="+d+b+"; path=/"}function readCookie(a){a+="=";for(var d=document.cookie.split(";"),b=0;b<d.length;b++){for(var c=d[b];" "==c.charAt(0);)c=c.substring(1,c.length);if(0==c.indexOf(a))return c.substring(a.length,c.length)}return null}function eraseCookie(a){createCookie(a,"",-1)}
function areCookiesEnabled(){var a=!1;createCookie("testing","Hello",1);null!=readCookie("testing")&&(a=!0,eraseCookie("testing"));return a}(function(a){var d=readCookie("devicePixelRatio"),b=void 0===a.devicePixelRatio?1:a.devicePixelRatio;areCookiesEnabled()&&null==d&&(createCookie("devicePixelRatio",b,7),1!=b&&a.location.reload(!0))})(window);
</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.fmodia.com.br/2017/11/14/a-fundamental-key-facts-involved-with-how-you-can-write-a-great-essay-in-which-most-people-will-probably-be-competent-to-advantage-coming-from-opening-best-out/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Fundamental Key facts involved with How you can Write a great Essay In which Most people Will probably be Competent to Advantage Coming from Opening Best Out - FM O Dia" />
<meta property="og:description" content="You must know a few quality sections of your essay. When you&#8217;ve complete all the essay or dissertation, do not forget to look at the complete guide again. Plot try is simply a your own article, as well as all of us have a minimum of some of these to assist you to tell. Be&hellip;" />
<meta property="og:url" content="http://www.fmodia.com.br/2017/11/14/a-fundamental-key-facts-involved-with-how-you-can-write-a-great-essay-in-which-most-people-will-probably-be-competent-to-advantage-coming-from-opening-best-out/" />
<meta property="og:site_name" content="FM O Dia" />
<meta property="article:section" content="Sem categoria" />
<meta property="article:published_time" content="2017-11-14T14:16:36-02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="You must know a few quality sections of your essay. When you&#8217;ve complete all the essay or dissertation, do not forget to look at the complete guide again. Plot try is simply a your own article, as well as all of us have a minimum of some of these to assist you to tell. Be&hellip;" />
<meta name="twitter:title" content="A Fundamental Key facts involved with How you can Write a great Essay In which Most people Will probably be Competent to Advantage Coming from Opening Best Out - FM O Dia" />
<meta property="DC.date.issued" content="2017-11-14T14:16:36-02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para FM O Dia &raquo;" href="http://www.fmodia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para FM O Dia &raquo;" href="http://www.fmodia.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para FM O Dia &raquo; A Fundamental Key facts involved with How you can Write a great Essay In which Most people Will probably be Competent to Advantage Coming from Opening Best Out" href="http://www.fmodia.com.br/2017/11/14/a-fundamental-key-facts-involved-with-how-you-can-write-a-great-essay-in-which-most-people-will-probably-be-competent-to-advantage-coming-from-opening-best-out/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fmodia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-02-css'  href='http://www.fmodia.com.br/wp-content/themes/fmodia-jr/style-02.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='grid-css'  href='http://www.fmodia.com.br/wp-content/themes/fmodia-jr/grid.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.fmodia.com.br/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.fmodia.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='go-pricing-styles-css'  href='http://www.fmodia.com.br/wp-content/plugins/go_pricing/assets/css/go_pricing_styles.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://www.fmodia.com.br/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.fmodia.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='rs-icon-set-fa-icon--css'  href='http://www.fmodia.com.br/wp-content/plugins/revslider/public/assets/fonts/font-awesome/css/font-awesome.css?ver=5.4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-beforeafter-front-css'  href='http://www.fmodia.com.br/wp-content/plugins/revslider-beforeafter-addon/public/assets/css/revolution.addon.beforeafter.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dt-web-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COpen+Sans+Condensed%3A300%2C400%2C600%2C700%7CRoboto%3A400%2C600%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dt-main-css'  href='http://www.fmodia.com.br/wp-content/themes/fmodia2017/css/main.min.css?ver=4.1.0' type='text/css' media='all' />
<style id='dt-main-inline-css' type='text/css'>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</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='dt-old-ie-css'  href='http://www.fmodia.com.br/wp-content/themes/fmodia2017/css/old-ie.min.css?ver=4.1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dt-awsome-fonts-css'  href='http://www.fmodia.com.br/wp-content/themes/fmodia2017/fonts/FontAwesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dt-fontello-css'  href='http://www.fmodia.com.br/wp-content/themes/fmodia2017/fonts/fontello/css/fontello.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dt-arrow-icons-css'  href='http://www.fmodia.com.br/wp-content/themes/fmodia2017/fonts/icomoon-arrows-the7/style.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='the7pt-static-css'  href='http://www.fmodia.com.br/wp-content/themes/fmodia2017/css/post-type.css?ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='dt-custom-old-ie.less-css'  href='http://www.fmodia.com.br/wp-content/blogs.dir/1/files/wp-less/fmodia2017/css/custom-old-ie-557743d2de.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dt-custom.less-css'  href='http://www.fmodia.com.br/wp-content/blogs.dir/1/files/wp-less/fmodia2017/css/custom-2eb8b660a9.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dt-media.less-css'  href='http://www.fmodia.com.br/wp-content/blogs.dir/1/files/wp-less/fmodia2017/css/media-557743d2de.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='the7pt.less-css'  href='http://www.fmodia.com.br/wp-content/blogs.dir/1/files/wp-less/fmodia2017/css/post-type-dynamic-557743d2de.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dt-legacy.less-css'  href='http://www.fmodia.com.br/wp-content/blogs.dir/1/files/wp-less/fmodia2017/css/legacy-557743d2de.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.fmodia.com.br/wp-content/themes/fmodia-jr/style.css?ver=4.1.0' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>
/*breadcrumbs background color*/
.page-title .breadcrumbs {
background-color: rgba(0, 0, 0, 0.05);
}
</style>
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.fmodia.com.br/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cp-perfect-scroll-style-css'  href='http://www.fmodia.com.br/wp-content/plugins/convertplug/modules/slide_in/../../admin/assets/css/perfect-scrollbar.min.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"http:\/\/www.fmodia.com.br\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fmodia.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.fmodia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ArtistasAZAjax = {"ajaxurl":"http:\/\/www.fmodia.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fmodia.com.br/wp-content/plugins/artistas-az/js/artistas_az.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.5.7"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.fmodia.com.br/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.fmodia.com.br/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.5.7'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.fmodia.com.br/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.5.7'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.2/TweenMax.min.js'></script>
<script type='text/javascript' src='http://www.fmodia.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.2'></script>
<script type='text/javascript' src='http://www.fmodia.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.2'></script>
<script type='text/javascript' src='http://www.fmodia.com.br/wp-content/plugins/revslider-whiteboard-addon/public/assets/js/revolution.addon.whiteboard.min.js?ver=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dtLocal = {"themeUrl":"http:\/\/www.fmodia.com.br\/wp-content\/themes\/fmodia2017","passText":"Para ver esse post protegido, insira a senha abaixo:","moreButtonText":{"loading":"Carregando...","loadMore":"Veja mais"},"postID":"72647","ajaxurl":"http:\/\/www.fmodia.com.br\/wp-admin\/admin-ajax.php","contactNonce":"05d3c419d8","contactMessages":{"required":"Ops! Problema no preenchimento. Confira os campos e tente de novo!"},"ajaxNonce":"5fd7799141","pageData":"","themeSettings":{"smoothScroll":"off","lazyLoading":false,"accentColor":{"mode":"solid","color":"#cb241c"},"floatingHeader":{"showAfter":140,"showMenu":true,"height":60,"logo":{"showLogo":true,"html":"","url":"http:\/\/www.fmodia.com.br\/"}},"mobileHeader":{"firstSwitchPoint":3500,"secondSwitchPoint":800},"content":{"textColor":"#777a82","headerColor":"#777a82"},"stripes":{"stripe1":{"textColor":"#676b6d","headerColor":"#262b2e"},"stripe2":{"textColor":"#ffffff","headerColor":"#ffffff"},"stripe3":{"textColor":"#262b2e","headerColor":"#262b2e"}}},"VCMobileScreenWidth":"768"};
var dtShare = {"shareButtonText":{"facebook":"Share on Facebook","twitter":"Tweet","pinterest":"Pin it","linkedin":"Share on Linkedin","whatsapp":"Share on Whatsapp","google":"Share on Google Plus","download":"Download image"},"overlayOpacity":"85"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fmodia.com.br/wp-content/themes/fmodia2017/js/above-the-fold.min.js?ver=4.1.0'></script>
<meta name="generator" content="Powered by LayerSlider 6.5.7 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.fmodia.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fmodia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fmodia.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.fmodia.com.br/?p=72647' />
<link rel="alternate" type="application/json+oembed" href="http://www.fmodia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fmodia.com.br%2F2017%2F11%2F14%2Fa-fundamental-key-facts-involved-with-how-you-can-write-a-great-essay-in-which-most-people-will-probably-be-competent-to-advantage-coming-from-opening-best-out%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fmodia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fmodia.com.br%2F2017%2F11%2F14%2Fa-fundamental-key-facts-involved-with-how-you-can-write-a-great-essay-in-which-most-people-will-probably-be-competent-to-advantage-coming-from-opening-best-out%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.77" /> -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.fmodia.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.5.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(event) { 
	var $load = document.getElementById("load");
	
	var removeLoading = setTimeout(function() {
		$load.className += " loader-removed";
	}, 500);
});
</script>
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1922641-3', 'auto');
  ga('send', 'pageview');

</script>
<!-- TAG GPT DFP -->
<script type='text/javascript'>
// Carregar a GPT de maneira assíncrona
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + 
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
 })();
</script>

	<!-- NOTÍCIA SIDEBAR -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {
	
	//GPT Mapping - Sidebar Notícia
    var noticiaSidebar = googletag.sizeMapping().
		addSize([1366, 400], [[300, 250],[300, 100]]).
		addSize([1024, 400], [250, 250]).
		addSize([991, 200], [468, 60]).
		addSize([768, 200], [468, 60]).
		addSize([425, 400], [300, 250]).
		addSize([325, 400], [[300, 250],[250, 250],[300, 100]]).
		build();
		
	//Slot - Sidebar Notícia
	window.noticia1 = googletag.defineSlot('/6479951/2016_FMODIA_Noticia_Sidebar_RetanguloMedio', [[468, 60], [250, 250], [300, 100], [300, 250], [728, 90]], 'div-gpt-ad-1472845698715-0').
	defineSizeMapping(noticiaSidebar).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script>		

	<!-- NOTÍCIA MIOLO -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {
	
	//GPT Mapping - Miolo Notícia		
	var noticiaMiolo = googletag.sizeMapping().
		addSize([1366, 400], [970, 90]).
		addSize([1024, 400], [970, 90]).
		addSize([991, 200], [728, 90]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [300, 250]).
		addSize([325, 400], [[300, 250],[250, 250],[300, 100]]).
		build();
		
	//Slot - Miolo Notícia
	window.noticia2 = googletag.defineSlot('/6479951/2016_FMODIA_Noticia_Miolo_Hiperbanner', [[300, 250], [728, 90], [468, 60], [970, 90], [300, 100]], 'div-gpt-ad-1473112704032-0').
	defineSizeMapping(noticiaMiolo).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script>		
		
	<!-- LANÇAMENTO SIDEBAR -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {
							  
	//GPT Mapping - Sidebar Lançamento
    var lancamentoSidebar = googletag.sizeMapping().
		addSize([1366, 400], [[300, 600],[300, 250],[300, 100]]).
		addSize([1024, 400], [250, 250]).
		addSize([991, 200], [468, 60]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [300, 250]).
		addSize([325, 400], [[300, 250],[250, 250],[300, 100]]).
		build();
		
	//Slot - Sidebar Lançamento
	window.lancamento1 = googletag.defineSlot('/6479951/2016_FMODIA_Lancamento_Sidebar_HalfPage_BTF', [[300, 100], [300, 600], [468, 60], [250, 250], [300, 250], [728, 90]], 'div-gpt-ad-1477330424209-0').
	defineSizeMapping(lancamentoSidebar).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script>

	<!-- LANÇAMENTO MIOLO -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {	
	
	//GPT Mapping - Miolo Lançamento
	var lancamentoMiolo = googletag.sizeMapping().
		addSize([1366, 400], [970, 90]).
		addSize([1024, 400], [970, 90]).
		addSize([991, 200], [728, 90]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [300, 250]).
		addSize([325, 400], [[300, 250],[250, 250],[300, 100]]).
		build();
        
	//Slot - Miolo Lançamento
	window.lancamento2 = googletag.defineSlot('/6479951/2016_FMODIA_Lancamento_Miolo_Hiperbanner_ATF_970x90',  [[468, 60], [970, 90], [300, 250], [728, 90], [300, 100]], 'div-gpt-ad-1476395962552-0').
	defineSizeMapping(lancamentoMiolo).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script>

	<!-- PLAYER SIDEBAR -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {
							  
	//GPT Mapping - Sidebar Player
    var playerSidebar = googletag.sizeMapping().
		addSize([1366, 400], [[300, 600],[300, 250],[300, 100]]).
		addSize([1024, 400], [300, 600]).
		addSize([991, 200], [468, 60]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [300, 250]).
		addSize([325, 400], [[300, 250],[250, 250],[300, 100]]).
		build();
		
	//Slot - Sidebar Player
	window.player1 = googletag.defineSlot('/6479951/2016_FMODIA_Player_Sidebar_HalfPage_ATF_300x600', [[300, 100], [728, 90], [300, 250], [300, 600], [468, 60], [250, 250]], 'div-gpt-ad-1477330888250-0').
	defineSizeMapping(playerSidebar).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script>

	<!-- PLAYER MIOLO -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {	
	
	//GPT Mapping - Miolo Player
	var playerMiolo = googletag.sizeMapping().
		addSize([1366, 400], [728, 90]).
		addSize([1024, 400], [468, 60]).
		addSize([991, 200], [728, 90]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [300, 250]).
		addSize([325, 400], [[300, 250],[250, 250],[300, 100]]).
		build();
        
	//Slot - Miolo Player
	window.player2 = googletag.defineSlot('/6479951/2016_FMODIA_Player_Miolo_Superbanner_ATF_728x90', [[468, 60], [300, 100], [300, 250], [250, 250], [728, 90]], 'div-gpt-ad-1477327717803-0').
	defineSizeMapping(playerMiolo).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script>

	<!-- SÓ AS MELHORES SIDEBAR -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {
							  
	//GPT Mapping - Sidebar Só as Melhores
    var samSidebar = googletag.sizeMapping().
		addSize([1366, 400], [[300, 600],[300, 250],[300, 100]]).
		addSize([1024, 400], [300, 600]).
		addSize([991, 200], [468, 60]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [300, 250]).
		addSize([325, 400], [[300, 250],[250, 250],[300, 100]]).
		build();
		
	//Slot - Sidebar Só as Melhores
	window.sam1 = googletag.defineSlot('/6479951/2016_FMODIA_SAM_Sidebar_HalfPage_BTF_300x600', [[300, 250], [300, 100], [200, 200], [250, 250], [728, 90], [300, 600], [468, 60]], 'div-gpt-ad-1477342702147-0').
	defineSizeMapping(samSidebar).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script>

	<!-- SÓ AS MELHORES MIOLO -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {	
	
	//GPT Mapping - Miolo Só as Melhores
	var samMiolo = googletag.sizeMapping().
		addSize([1366, 400], [[970, 90],[920, 100],[728, 90]]).
		addSize([1024, 400], [[920, 100],[970, 90],[468, 60]]).
		addSize([991, 200], [728, 90]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [300, 250]).
		addSize([325, 400], [[300, 250],[250, 250],[300, 100]]).
		build();
        
	//Slot - Miolo Só as Melhores
	window.sam2 = googletag.defineSlot('/6479951/2016_FMODIA_SAM_Miolo_Hiperbanner_ATF_970x90', [[728, 90], [200, 200], [300, 100], [920, 100], [300, 250], [468, 60], [970, 90], [250, 250]], 'div-gpt-ad-1477406095838-0').
	defineSizeMapping(samMiolo).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script>    

	<!-- PROMOÇÃO SIDEBAR -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {
							  
	//GPT Mapping - Sidebar Promoção
    var promoSidebar = googletag.sizeMapping().
		addSize([1366, 400], [[300, 600],[300, 250],[300, 100]]).
		addSize([1024, 400], [160, 600]).
		addSize([991, 200], [468, 60]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [300, 250]).
		addSize([325, 400], [[300, 250],[250, 250],[300, 100]]).
		build();
		
	//Slot - Sidebar Promoção
	window.promo1 = googletag.defineSlot('/6479951/2016_FMODIA_Promocao_Sidebar_HalfPage_BTF_300x600', [[300, 600], [120, 600], [200, 200], [250, 250], [300, 250], [728, 90], [468, 60], [120, 240], [160, 600], [300, 100]], 'div-gpt-ad-1477408647855-0').
	defineSizeMapping(promoSidebar).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script>

	<!-- PROMOÇÃO MIOLO -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {	
	
	//GPT Mapping - Miolo Promoção
	var promoMiolo = googletag.sizeMapping().
		addSize([1366, 400], [[970, 90],[920, 100],[728, 90]]).
		addSize([1024, 400], [[920, 100],[970, 90],[468, 60]]).
		addSize([991, 200], [728, 90]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [300, 250]).
		addSize([325, 400], [[300, 250],[250, 250],[300, 100]]).
		build();
        
	//Slot - Miolo Promoção
	window.promo2 = googletag.defineSlot('/6479951/2016_FMODIA_Promocao_Miolo_Hiperbanner_ATF_970x90', [[300, 100], [970, 90], [920, 100], [468, 60], [200, 200], [250, 250], [300, 250], [728, 90]], 'div-gpt-ad-1477408380080-0').
	defineSizeMapping(promoMiolo).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script>   

	<!-- AGENDA SIDEBAR -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {
							  
	//GPT Mapping - Sidebar Agenda
    var agendaSidebar = googletag.sizeMapping().
		addSize([1366, 400], [[300, 600],[300, 250],[300, 100]]).
		addSize([1024, 400], [160, 600]).
		addSize([991, 200], [468, 60]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [300, 250]).
		addSize([325, 400], [[300, 250],[250, 250],[300, 100]]).
		build();
		
	//Slot - Sidebar Agenda
	window.agenda1 = googletag.defineSlot('/6479951/2016_FMODIA_Agenda_Sidebar_HalfPage_BTF_300x600', [[728, 90], [300, 600], [200, 200], [250, 250], [120, 600], [300, 250], [468, 60], [120, 240], [160, 600], [300, 100]], 'div-gpt-ad-1477422799948-0').
	defineSizeMapping(agendaSidebar).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script>

	<!-- AGENDA MIOLO -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {	
	
	//GPT Mapping - Miolo Agenda
	var agendaMiolo = googletag.sizeMapping().
		addSize([1366, 400], [[970, 90],[920, 100],[728, 90]]).
		addSize([1024, 400], [[920, 100],[970, 90],[468, 60]]).
		addSize([991, 200], [728, 90]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [300, 250]).
		addSize([325, 400], [[300, 250],[250, 250],[300, 100]]).
		build();
        
	//Slot - Miolo Agenda
	window.agenda2 = googletag.defineSlot('/6479951/2016_FMODIA_Agenda_Miolo_Hiperbanner_ATF_970x90', [[300, 100], [300, 250], [728, 90], [200, 200], [250, 250], [468, 60], [970, 90], [920, 100]], 'div-gpt-ad-1477422312997-0').
	defineSizeMapping(agendaMiolo).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script>

	<!-- AGENDA SIDEBAR RM -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {
							  
	//GPT Mapping - Agenda Sidebar RM
    var agendaSidebarRM = googletag.sizeMapping().
		addSize([1366, 400], [[300, 250],[300, 100],[200, 200],[250, 250],[240, 400]]).
		addSize([1024, 400], [160, 600]).
		addSize([991, 200], [468, 60]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [300, 250]).
		addSize([325, 400], [[300, 250],[250, 250],[300, 100]]).
		build();
		
	//Slot - Agenda Sidebar RM
	window.agenda3 = googletag.defineSlot('/6479951/2016_FMODIA_Agenda_Sidebar_RetanguloMedio_ATF_300x250', [[728, 90], [300, 100], [468, 60], [300, 250], [240, 400], [250, 250], [200, 200]], 'div-gpt-ad-1484253511878-0').
	defineSizeMapping(agendaSidebarRM).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script>

	<!-- PLAYLIST SIDEBAR -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {
							  
	//GPT Mapping - Sidebar Playlist
    var playlistSidebar = googletag.sizeMapping().
		addSize([1366, 400], [[300, 250],[300, 100],[200, 200],[250, 250],[240, 400]]).
		addSize([1024, 400], [160, 600]).
		addSize([991, 200], [468, 60]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [300, 250]).
		addSize([325, 400], [[300, 250],[250, 250],[300, 100]]).
		build();
		
	//Slot - Sidebar Playlist
	window.playlist1 = googletag.defineSlot('/6479951/2016_FMODIA_Playlist_Sidebar_RetanguloMedio_BTF_ATF_300x250', [[300, 100], [300, 250], [728, 90], [200, 200], [250, 250], [240, 400], [468, 60]], 'div-gpt-ad-1477491550231-0').
	defineSizeMapping(playlistSidebar).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script>

	<!-- PLAYLIST MIOLO -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {	
	
	//GPT Mapping - Miolo Playlist
	var playlistMiolo = googletag.sizeMapping().
		addSize([1366, 400], [[970, 90],[920, 100],[728, 90]]).
		addSize([1024, 400], [[920, 100],[970, 90],[468, 60]]).
		addSize([991, 200], [728, 90]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [[300, 250],[250, 250],[200, 200],[300, 100]]).
		addSize([325, 400], [[300, 250],[250, 250],[200, 200],[300, 100]]).
		build();
        
	//Slot - Miolo Playlist
	window.playlist2 = googletag.defineSlot('/6479951/2016_FMODIA_Playlist_Miolo_Hiperbanner_BTF_ATF_970x90', [[920, 100], [970, 90], [250, 250], [300, 250], [468, 60], [728, 90], [300, 100], [200, 200]], 'div-gpt-ad-1477492131209-0').
	defineSizeMapping(playlistMiolo).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script> 

	<!-- PLAYLIST SIDEBAR HP -->
    <script type='text/javascript'>
	  googletag.cmd.push(function() {
								  
		//GPT Mapping - Playlist Sidebar HP
		var playlistSidebarHP = googletag.sizeMapping().
		addSize([1366, 400], [[300, 600],[300, 250],[300, 100],[200, 200],[250, 250],[240, 400]]).
		addSize([1024, 400], [160, 600]).
		addSize([991, 200], [468, 60]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [300, 250]).
		addSize([325, 400], [[300, 250],[250, 250],[300, 100]]).
		build();
			
		//Slot - Playlist Sidebar HP
		window.playlist3 = googletag.defineSlot('/6479951/2016_FMODIA_Playlist_Sidebar_Half-Page_BTF_300x600', [[250, 250], [240, 400], [120, 600], [300, 250], [728, 90], [300, 600], [468, 60], [160, 600], [300, 100], [200, 200]], 'div-gpt-ad-1484249656794-0').
		defineSizeMapping(playlistSidebarHP).
		addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().enableAsyncRendering();
		googletag.enableServices();
	  });
	</script>

	<!-- PROGRAMAÇÃO SIDEBAR -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {
							  
	//GPT Mapping - Sidebar Programação
    var programacaoSidebar = googletag.sizeMapping().
		addSize([1366, 400], [[300, 600],[300, 250],[300, 100],[200, 200],[250, 250],[240, 400]]).
		addSize([1024, 400], [160, 600]).
		addSize([991, 200], [468, 60]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [300, 250]).
		addSize([325, 400], [[300, 250],[250, 250],[300, 100]]).
		build();
		
	//Slot - Sidebar Playlist
	window.programacao1 = googletag.defineSlot('/6479951/2016_FMODIA_Programacao_Sidebar_HalfPage_ATF_300x600', [[250, 250], [200, 200], [120, 600], [468, 60], [728, 90], [300, 250], [300, 600], [160, 600], [300, 100], [120, 240]], 'div-gpt-ad-1477504857392-0').
	defineSizeMapping(programacaoSidebar).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script>

	<!-- PROGRAMAS MIOLO -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {	
	
	//GPT Mapping - Miolo Programas
	var programasMiolo = googletag.sizeMapping().
		addSize([1366, 400], [[970, 90],[920, 100],[728, 90]]).
		addSize([1024, 400], [[920, 100],[970, 90],[468, 60]]).
		addSize([991, 200], [728, 90]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [[300, 250],[250, 250],[200, 200],[300, 100]]).
		addSize([325, 400], [[300, 250],[250, 250],[200, 200],[300, 100]]).
		build();
        
	//Slot - Miolo Programas
	window.programas1 = googletag.defineSlot('/6479951/2016_FMODIA_Programas_Miolo_Hiperbanner_BTF_970x90',  [[250, 250], [200, 200], [920, 100], [300, 100], [468, 60], [728, 90], [300, 250], [970, 90]], 'div-gpt-ad-1478204661419-0').
	defineSizeMapping(programasMiolo).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script> 

	<!-- PROGRAMA INTERNA MIOLO -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {	
	
	//GPT Mapping - Miolo Programas Interna
	var programasInternaMiolo = googletag.sizeMapping().
		addSize([1366, 400], [728, 90]).
		addSize([1024, 400], [468, 60]).
		addSize([991, 200], [728, 90]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [300, 250]).
		addSize([325, 400], [[300, 250],[250, 250],[300, 100]]).
		build();
        
	//Slot - Miolo Programas Interna
	window.programas2 = googletag.defineSlot('/6479951/2016_FMODIA_Programas_Interna_Miolo_Superbanner_BTF_728x90', [[300, 250], [468, 60], [250, 250], [728, 90], [200, 200], [300, 100]], 'div-gpt-ad-1478265735027-0').
	defineSizeMapping(programasInternaMiolo).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script>

	<!-- PROGRAMA INTERNA SIDEBAR -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {
							  
	//GPT Mapping - Sidebar Playlist
    var programasInternaSidebar = googletag.sizeMapping().
		addSize([1366, 400], [[300, 250],[300, 100],[200, 200],[250, 250],[240, 400]]).
		addSize([1024, 400], [160, 600]).
		addSize([991, 200], [468, 60]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [300, 250]).
		addSize([325, 400], [[300, 250],[250, 250],[300, 100]]).
		build();
		
	//Slot - Sidebar Playlist
	window.programas3 = googletag.defineSlot('/6479951/2016_FMODIA_Programas_Interna_Miolo_RetanguloMedio_ATF_300x250',  [[250, 250], [300, 250], [468, 60], [300, 100], [728, 90], [200, 200]], 'div-gpt-ad-1478266366716-0').
	defineSizeMapping(programasInternaSidebar).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script>

	<!-- ARTISTA SIDEBAR -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {
							  
	//GPT Mapping - Sidebar Artista
    var artistaRMSidebar = googletag.sizeMapping().
		addSize([1366, 400], [[300, 250],[300, 100],[200, 200],[250, 250],[240, 400]]).
		addSize([1024, 400], [160, 600]).
		addSize([991, 200], [468, 60]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [300, 250]).
		addSize([325, 400], [[300, 250],[250, 250],[300, 100]]).
		build();
		
	//Slot - Sidebar Artista
	window.artista1 = googletag.defineSlot('/6479951/2016_FMODIA_Artistas_Sidebar_RetanguloMedio_BTF_300x250',  [[300, 100], [300, 250], [200, 200], [250, 250], [728, 90], [240, 400], [468, 60]], 'div-gpt-ad-1478282285518-0').
	defineSizeMapping(artistaRMSidebar).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script>

	<!-- ARTISTA SIDEBAR -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {
							  
	//GPT Mapping - Sidebar Programação
    var artistaHPSidebar = googletag.sizeMapping().
		addSize([1366, 400], [[300, 600],[300, 250],[300, 100],[200, 200],[250, 250],[240, 400]]).
		addSize([1024, 400], [160, 600]).
		addSize([991, 200], [468, 60]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [300, 250]).
		addSize([325, 400], [[300, 250],[250, 250],[300, 100]]).
		build();
		
	//Slot - Sidebar Artista
	window.artista2 = googletag.defineSlot('/6479951/2016_FMODIA_Artistas_Sidebar_HalfPage_ATF_300x600', [[160, 600], [300, 100], [300, 600], [120, 240], [250, 250], [468, 60], [300, 250], [728, 90], [200, 200], [120, 600]], 'div-gpt-ad-1478281911135-0').
	defineSizeMapping(artistaHPSidebar).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script>

	<!-- FOTO E VÍDEO MIOLO -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {	
	
	//GPT Mapping - Miolo Foto e Vídeo
	var fotovideoMiolo = googletag.sizeMapping().
		addSize([1366, 400], [[970, 90],[920, 100],[728, 90]]).
		addSize([1024, 400], [[920, 100],[970, 90],[468, 60]]).
		addSize([991, 200], [728, 90]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [[300, 250],[250, 250],[200, 200],[300, 100]]).
		addSize([325, 400], [[300, 250],[250, 250],[200, 200],[300, 100]]).
		build();
        
	//Slot - Miolo Foto e Vídeo
	window.fotovideo1 = googletag.defineSlot('/6479951/2016_FMODIA_FotosVideos_Miolo_Hiperbanner_BTF_970x90', [[250, 250], [970, 90], [240, 400], [920, 100], [468, 60], [300, 100], [300, 250], [728, 90], [200, 200]], 'div-gpt-ad-1478286763797-0').
	defineSizeMapping(fotovideoMiolo).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script> 

	<!-- RADIO MIOLO -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {	
	
	//GPT Mapping - Miolo Radio
	var radioMiolo = googletag.sizeMapping().
		addSize([1366, 400], [[970, 90],[920, 100],[728, 90]]).
		addSize([1024, 400], [[920, 100],[970, 90],[468, 60]]).
		addSize([991, 200], [728, 90]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [[300, 250],[250, 250],[200, 200],[300, 100]]).
		addSize([325, 400], [[300, 250],[250, 250],[200, 200],[300, 100]]).
		build();
        
	//Slot - Miolo Radio
	window.radio1 = googletag.defineSlot('/6479951/2016_FMODIA_ARadio_Miolo_Hiperbanner_BTF_970x90', [[970, 90], [468, 60], [300, 100], [920, 100], [200, 200], [250, 250], [300, 250], [728, 90], [240, 400]], 'div-gpt-ad-1478290677200-0').
	defineSizeMapping(radioMiolo).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script> 

	<!-- RADIO SIDEBAR -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {
							  
	//GPT Mapping - Sidebar Radio
    var radioHPSidebar = googletag.sizeMapping().
		addSize([1366, 400], [[300, 600],[300, 250],[300, 100],[200, 200],[250, 250],[240, 400]]).
		addSize([1024, 400], [160, 600]).
		addSize([991, 200], [468, 60]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [300, 250]).
		addSize([325, 400], [[300, 250],[250, 250],[300, 100]]).
		build();
		
	//Slot - Sidebar Radio
	window.radio2 = googletag.defineSlot('/6479951/2016_FMODIA_ARadio_Sidebar_HalfPage_BTF_300x600', [[300, 250], [160, 600], [300, 100], [728, 90], [200, 200], [120, 600], [250, 250], [240, 400], [300, 600], [468, 60]], 'div-gpt-ad-1478290881810-0').
	defineSizeMapping(radioHPSidebar).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script>

	<!-- ARTISTA SIDEBAR -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {
							  
	//GPT Mapping - Sidebar Artista
    var radioRMSidebar = googletag.sizeMapping().
		addSize([1366, 400], [[300, 250],[300, 100],[200, 200],[250, 250],[240, 400]]).
		addSize([1024, 400], [160, 600]).
		addSize([991, 200], [468, 60]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [300, 250]).
		addSize([325, 400], [[300, 250],[250, 250],[300, 100]]).
		build();
		
	//Slot - Sidebar Artista
	window.radio3 = googletag.defineSlot('/6479951/2016_FMODIA_ARadio_Sidebar_RetanguloMedio_BTF_300x250',  [[300, 100], [300, 250], [200, 200], [250, 250], [728, 90], [240, 400], [468, 60]], 'div-gpt-ad-1478291984565-0').
	defineSizeMapping(radioRMSidebar).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script>

	<!-- PEDIDO MUSICAL SIDEBAR -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {
							  
	//GPT Mapping - Sidebar Pedido
    var pedidoSidebar = googletag.sizeMapping().
		addSize([1366, 400], [[300, 250],[300, 100],[200, 200],[250, 250],[240, 400]]).
		addSize([1024, 400], [160, 600]).
		addSize([991, 200], [468, 60]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [300, 250]).
		addSize([325, 400], [[300, 250],[250, 250],[300, 100]]).
		build();
		
	//Slot - Sidebar Pedido
	window.pedido1 = googletag.defineSlot('/6479951/2016_FMODIA_PedidoMusical_Sidebar_RetanguloMedio_BTF_300x250',  [[300, 100], [300, 250], [200, 200], [240, 400], [250, 250], [728, 90], [468, 60]], 'div-gpt-ad-1478623724826-0').
	defineSizeMapping(pedidoSidebar).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script>

	<!-- CADASTRO SIDEBAR -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {
							  
	//GPT Mapping - Sidebar Cadastro
    var cadastroSidebar = googletag.sizeMapping().
		addSize([1366, 400], [[300, 600],[300, 250],[300, 100],[200, 200],[250, 250],[240, 400]]).
		addSize([1024, 400], [160, 600]).
		addSize([991, 200], [468, 60]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [300, 250]).
		addSize([325, 400], [[300, 250],[250, 250],[300, 100]]).
		build();
		
	//Slot - Sidebar Cadastro
	window.cadastro1 = googletag.defineSlot('/6479951/2016_FMODIA_Cadastro_Sidebar_HalfPage_BTF_300x600', [[468, 60], [240, 400], [300, 250], [250, 250], [120, 600], [200, 200], [300, 600], [300, 100], [160, 600], [728, 90]], 'div-gpt-ad-1478625817457-0').
	defineSizeMapping(cadastroSidebar).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script>


	<!-- HOME MIOLO -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {
							  
	//GPT Mapping - Home Miolo
    var homeMiolo = googletag.sizeMapping().
		addSize([1366, 400], [[300, 250],[300, 100],[200, 200],[250, 250],[240, 400]]).
		addSize([1024, 400], [160, 600]).
		addSize([991, 200], [468, 60]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [300, 250]).
		addSize([325, 400], [[300, 250],[250, 250],[300, 100]]).
		build();
		
	//Slot - Home Miolo
	window.home1 = googletag.defineSlot('/6479951/2016_FMODIA_HOME_Miolo_RetanguloMedio_BTF_Right_300x250', [[468, 60], [300, 250], [240, 400], [300, 100], [728, 90], [250, 250], [200, 200]], 'div-gpt-ad-1482346164783-0').
	defineSizeMapping(homeMiolo).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script>

<!-- HOME MIOLO HIPERBANNER -->
    <script type='text/javascript'>
  googletag.cmd.push(function() {
							  
	//GPT Mapping - Home Miolo Hiperbanner
	var homeMioloH = googletag.sizeMapping().
		addSize([1366, 400], [[970, 90],[920, 100],[728, 90]]).
		addSize([1024, 400], [[920, 100],[970, 90],[468, 60]]).
		addSize([991, 200], [728, 90]).
		addSize([768, 200], [728, 90]).
		addSize([425, 400], [[300, 250],[250, 250],[200, 200],[300, 100]]).
		addSize([325, 400], [[300, 250],[250, 250],[200, 200],[300, 100]]).
		build();
		
	//Slot - Home Miolo Hiperbanner
	window.home2 = googletag.defineSlot('/6479951/2016_FMODIA_HOME_Miolo_Hiperbanner_BTF_Center_970x90', [[300, 250], [970, 90], [468, 60], [300, 100], [920, 100], [728, 90], [200, 200], [250, 250], [240, 400]], 'div-gpt-ad-1492029689270-0').
	defineSizeMapping(homeMioloH).
	addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
  });
</script>

<!-- GPT RESIZER -->
<script type='text/javascript'>
  // <![CDATA[
    var resizeTimer; function resizer() { googletag.pubads().refresh([window.lancamento1, lancamento2, noticia1, noticia2, player1, player2, sam1, sam2, promo1, promo2, agenda1, agenda2, agenda3, playlist1, playlist2, playlist3, programacao1, programas1, programas2, programas3, artista1, artista2, fotovideo1, radio1, radio2, radio3, pedido1, cadastro1, home1, home2]); } 
    window.addEventListener("resize", function(){ 
      clearTimeout(resizeTimer);  
      resizeTimer = setTimeout(resizer, 250); 
    });
  // ]]&gt;
</script>

<script type="text/javascript">
	var G_URL_SITE = 'http://www.fmodia.com.br/_/';
	var G_URL_REPOSITORY = 'http://www.fmodia.com.br/_/repository/';
	var G_URL_MEDIA_IMG = 'http://www.fmodia.com.br/_/view/images/';
	var G_URL_MEDIA_VIDEO = 'http://www.fmodia.com.br/_/view/videos/';
	var G_URL_MEDIA_AUDIO = 'http://www.fmodia.com.br/_/view/audios/';
</script>

<link rel="stylesheet" href="http://www.fmodia.com.br/_/view/css/SkyNet.css?v=1" type="text/css" media="screen" />

<script type="text/javascript" src="http://www.fmodia.com.br/_/view/js/SkyNet.js?v=64"></script>
<script type="text/javascript" src="http://www.fmodia.com.br/_/view/js/Ajax.js?v=64"></script>



</head>
<body style="font-weight:600"class="post-template-default single single-post postid-72647 single-format-standard transparent small-hover-icons dt-responsive-on overlay-cursor-on srcset-enabled btn-flat custom-btn-color custom-btn-hover-color accent-bullets bold-icons phantom-fade phantom-shadow-decoration phantom-custom-logo-on sticky-mobile-header top-header first-switch-logo-left first-switch-menu-right second-switch-logo-center second-switch-menu-right layzr-loading-on no-avatars wpb-js-composer js-comp-ver-5.2.1 vc_responsive semitransparent-portfolio-icons album-minuatures-style-2">
	
	<script language="javascript">
	
		if(typeof sn == 'undefined') var sn = new SkyNet('sn', {
			G_URL_SITE: G_URL_SITE
			, G_URL_REPOSITORY: G_URL_REPOSITORY
			, G_URL_MEDIA_IMG: G_URL_MEDIA_IMG
			, G_URL_MEDIA_VIDEO: G_URL_MEDIA_VIDEO
			, G_URL_MEDIA_AUDIO: G_URL_MEDIA_AUDIO
		});	
	
		//sn.setDebug(true);
		//sn.debug('Inicio');
				
		sn.setMSGs({
			CONSTRUCT_ERROR: 'Erro ao iniciar lib.'
		});
	</script>
    
	  <div class="programacao-lateral">
	  <div id="newpost" class="noar">
			<div class="titulo"><span><i class="fa fa-microphone" aria-hidden="true"></i></span>NO AR</div>
			<div class="programa" id="programaOnlineFooter"></div>
			<div class="locutor" id="locutorOnlineFooter"></div>
			<div class="horario" id="horarioOnlineFooter"></div>
	  </div>
<script language="javascript">
	
	
	
	jQuery(document).ready(function(){
		
		if (jQuery(document).width() < 769)
		   jQuery("#button").click();
		
	});
	
	function showhide()
	 {
		var div = jQuery(".programacao-lateral");
		//if (!div.hasClass("inativo")) {
		if (jQuery(".programacao-lateral").css("right") == "0px") {
			div.animate({ "right": "-269px" }, "slow" );
			div.addClass("inativo");
			jQuery("#button").html('<i class="fa fa-chevron-left" title="Abrir"></i>');
		}else{
			div.animate({ "right": "0px" }, "slow" );
			div.removeClass("inativo");
			jQuery("#button").html('<i class="fa fa-chevron-right" title="Fechar"></i>');
		}
	 }

	function getXMLNoAr(){

		if(typeof Ajax == 'undefined'){
				
			sn.loadModuleByName('Ajax', '1', function(){
				getXMLNoAr();
			});
			
		}else{
			
			var tAjax;
			
			tAjax = new Ajax(sn, function(){

				tAjax.setMSGs({
					BT_CLOSE_TEXT: '×'
					, BT_CLOSE_TITLE: 'Fechar.'
					, AJAX_0: 'Carregando'
					, AJAX_1: 'Enviando dados'
					, AJAX_2: 'Aguardando resposta'
					, AJAX_3: 'Baixando dado	s.'
					, AJAX_4: 'Carregando formulário'
					, AJAX_ARGUMENTS_ERROR: 'Argumentos inválidos ao executar Ajax.'
				});
	
				function callBack(sIDCaller, sResponse){
					
					//try{
						
						//console.log(sResponse);
						tConverter = new DOMParser();
						tXmlDoc = tConverter.parseFromString(sResponse, "text/xml");
						
						tArtista = tXmlDoc.getElementsByTagName("artista")[0].childNodes[0].nodeValue;
						tMusica = tXmlDoc.getElementsByTagName("musica")[0].childNodes[0].nodeValue;
						tPrograma = tXmlDoc.getElementsByTagName("programa")[0].childNodes[0].nodeValue;
						tLocutor = tXmlDoc.getElementsByTagName("locutor")[0].childNodes[0].nodeValue;
						tLocutor = tXmlDoc.getElementsByTagName("locutor")[0].childNodes[0].nodeValue;
						
						tInicio = '';
						tFim = '';
						tInicio = tXmlDoc.getElementsByTagName("iniciostr")[0].childNodes[0].nodeValue;
						tFim = tXmlDoc.getElementsByTagName("fimstr")[0].childNodes[0].nodeValue;
						
						sn.obj('locutorOnlineFooter').innerHTML = tLocutor;
						
						sn.obj('programaOnlineFooter').innerHTML = tPrograma;
						
						sn.obj('horarioOnlineFooter').innerHTML = tInicio + ' às ' + tFim;
					//}catch(tE){};
					
					setTimeout(getXMLNoAr, 10000);
				}
				
				tAjax.postContentProgress('http://www.fmodia.com.br/noar/noar.xml?v=' + new Date().getTime(), '', '', '', callBack);
				//tAjax.postContentProgress(G_URL_REPOSITORY + 'Player/NoAr/noar.xml?v=' + new Date().getTime(), '', '', '', callBack);
			
			});
			
		}
		
	}
	
	setTimeout(getXMLNoAr, 500);
</script>
	  <div class="botoes">	
		  <ul>  
				<li id="button" onclick="showhide()"><i class="fa fa-chevron-right" aria-hidden="true" title="Fechar"></i></li>
				<li><a href="
http://www.fmodia.com.br/player/" title="Ouça ao vivo" alt="Ouça ao vivo"><i class="fa fa-headphones" aria-hidden="true"></i></a></li>
				<li><a href="http://www.fmodia.com.br/player/#veja" title="Veja ao vivo" alt="Veja ao vivo"><i class="fa fa-desktop" aria-hidden="true"></i></a></li>
		  </ul>
	  </div>
	  </div>

<!-- The7 4.1.0 -->
<div id="load" class="spinner-loader">
	<div class="load-wrap"></div>
</div>
<div id="page">


<div class="masthead inline-header right widgets full-height shadow-decoration show-mobile-logo" role="banner">

			<div class="top-bar solid-bg">
			<div class="mini-widgets"><span class="mini-contacts phone show-on-desktop near-logo-first-switch in-menu-second-switch">21 2509-9030</span><span class="mini-contacts skype show-on-desktop near-logo-first-switch in-menu-second-switch">21 99701-1005</span><span class="mini-contacts email show-on-desktop near-logo-first-switch in-menu-second-switch"><a href="http://www.fmodia.com.br/fale-conosco/">Fale Conosco</a></span></div>            topbar			<div class="mini-widgets"><span class="mini-contacts address mini-icon-off show-on-desktop near-logo-first-switch in-menu-second-switch"><a href="http://www.fmodia.com.br/">RIO</a> | <a href="http://www.fmodia.com.br/manaus">MANAUS</a></span><div class="mini-login show-on-desktop near-logo-first-switch in-menu-second-switch">
				<a href="http://www.fmodia.com.br/login/" class="submit">Login</a>
			</div><div class="soc-ico show-on-desktop near-logo-first-switch hide-on-second-switch custom-bg disabled-border border-off hover-custom-bg hover-disabled-border  hover-border-off"><a title="Facebook" href="https://www.facebook.com/RadioFMODia" target="_blank" class="facebook"><span class="soc-font-icon"></span><span class="screen-reader-text">Facebook</span></a><a title="Instagram" href="https://www.instagram.com/radiofmodia/?hl=pt-br" target="_blank" class="instagram"><span class="soc-font-icon"></span><span class="screen-reader-text">Instagram</span></a><a title="YouTube" href="https://www.youtube.com/user/radiofmodia" target="_blank" class="you-tube"><span class="soc-font-icon"></span><span class="screen-reader-text">YouTube</span></a><a title="Twitter" href="https://twitter.com/radiofmodia" target="_blank" class="twitter"><span class="soc-font-icon"></span><span class="screen-reader-text">Twitter</span></a></div></div>		</div>
	<header class="header-bar">

						<div class="branding">
					<div id="site-title" class="assistive-text">FM O Dia</div>
					<div id="site-description" class="assistive-text">Rádio FM O Dia 100,5 &#8211; Alegria que Irradia</div>
					<a href="http://www.fmodia.com.br/"><img class=" preload-me" src="http://www.fmodia.com.br/wp-content/uploads/2017/02/logo-fm-o-dia-1.png" srcset="http://www.fmodia.com.br/wp-content/uploads/2017/02/logo-fm-o-dia-1.png 281w, http://www.fmodia.com.br/wp-content/uploads/2017/02/logo-fm-o-dia-1.png 281w" width="281" height="106"   sizes="281px" alt="FM O Dia" /><img class="mobile-logo preload-me" src="http://www.fmodia.com.br/wp-content/uploads/2017/02/logo-fm-o-dia-mobile.png" srcset="http://www.fmodia.com.br/wp-content/uploads/2017/02/logo-fm-o-dia-mobile.png 150w, http://www.fmodia.com.br/wp-content/uploads/2017/02/logo-fm-o-dia-mobile.png 150w" width="150" height="57"   sizes="150px" alt="FM O Dia" /></a>
					

					
					
				</div>
		<ul id="primary-menu" class="main-nav underline-decoration upwards-line outside-item-remove-margin" role="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37337 first"><a href='http://www.fmodia.com.br/' data-level='1'><span class="menu-item-text"><span class="menu-text">Home</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37342"><a href='http://www.fmodia.com.br/agenda/' data-level='1'><span class="menu-item-text"><span class="menu-text">Agenda</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37355"><a href='http://www.fmodia.com.br/aplicativo/' data-level='1'><span class="menu-item-text"><span class="menu-text">Aplicativo</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37343"><a href='http://www.fmodia.com.br/artistas-de-a-z/' data-level='1'><span class="menu-item-text"><span class="menu-text">Artista de A a Z</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37371"><a href='http://www.fmodia.com.br/fale-conosco/' data-level='1'><span class="menu-item-text"><span class="menu-text">Fale Conosco</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37346"><a href='http://www.fmodia.com.br/foto-e-video/' data-level='1'><span class="menu-item-text"><span class="menu-text">Foto e Vídeo</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37347"><a href='http://www.fmodia.com.br/lancamentos/' data-level='1'><span class="menu-item-text"><span class="menu-text">Lançamentos</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37348"><a href='http://www.fmodia.com.br/noticia/' data-level='1'><span class="menu-item-text"><span class="menu-text">Notícias</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37349"><a href='http://www.fmodia.com.br/pedido-musical/' data-level='1'><span class="menu-item-text"><span class="menu-text">Pedido Musical</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37350"><a href='http://www.fmodia.com.br/player/' data-level='1'><span class="menu-item-text"><span class="menu-text">Player</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37351"><a href='http://www.fmodia.com.br/playlist/' data-level='1'><span class="menu-item-text"><span class="menu-text">Playlist</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37352"><a href='http://www.fmodia.com.br/programacao/' data-level='1'><span class="menu-item-text"><span class="menu-text">Programação</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37353"><a href='http://www.fmodia.com.br/programas/' data-level='1'><span class="menu-item-text"><span class="menu-text">Programas</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68346"><a href='http://www.fmodia.com.br/promocoes/' data-level='1'><span class="menu-item-text"><span class="menu-text">Promoções</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37345"><a href='http://www.fmodia.com.br/so-as-melhores/' data-level='1'><span class="menu-item-text"><span class="menu-text">Só as Melhores</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37370 has-children"><a href='#' class='not-clickable-item' data-level='1'><span class="menu-item-text"><span class="menu-text">Sobre Nós</span></span></a><ul class="sub-nav hover-style-click-bg"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37357 first"><a href='http://www.fmodia.com.br/a-radio/' data-level='2'><span class="menu-item-text"><span class="menu-text">A Rádio</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37354"><a href='http://www.fmodia.com.br/equipe/' data-level='2'><span class="menu-item-text"><span class="menu-text">Equipe</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37356"><a href='http://www.fmodia.com.br/anuncie/' data-level='2'><span class="menu-item-text"><span class="menu-text">Anuncie</span></span></a></li> </ul></li> </ul>
		<div class="mini-widgets"><div class="mini-search hide-on-desktop hide-on-first-switch hide-on-second-switch">	<form class="searchform" role="search" method="get" action="http://www.fmodia.com.br/">

	<label for="search" class="screen-reader-text">Search:</label>
		<input type="text" class="field searchform-s" name="s" value="" placeholder="Digite e pressione enter  &hellip;" />
				<input type="submit" class="assistive-text searchsubmit" value="Go!" />
		<a href="#go" id="trigger-overlay" class="submit mini-icon-off">&nbsp;</a>
	</form></div></div>
	</header>

</div><div class='dt-close-mobile-menu-icon'><span></span></div>
<div class='dt-mobile-header'>
	<ul id="mobile-menu" class="mobile-main-nav" role="menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37337 first"><a href='http://www.fmodia.com.br/' data-level='1'><span class="menu-item-text"><span class="menu-text">Home</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37342"><a href='http://www.fmodia.com.br/agenda/' data-level='1'><span class="menu-item-text"><span class="menu-text">Agenda</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37355"><a href='http://www.fmodia.com.br/aplicativo/' data-level='1'><span class="menu-item-text"><span class="menu-text">Aplicativo</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37343"><a href='http://www.fmodia.com.br/artistas-de-a-z/' data-level='1'><span class="menu-item-text"><span class="menu-text">Artista de A a Z</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37371"><a href='http://www.fmodia.com.br/fale-conosco/' data-level='1'><span class="menu-item-text"><span class="menu-text">Fale Conosco</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37346"><a href='http://www.fmodia.com.br/foto-e-video/' data-level='1'><span class="menu-item-text"><span class="menu-text">Foto e Vídeo</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37347"><a href='http://www.fmodia.com.br/lancamentos/' data-level='1'><span class="menu-item-text"><span class="menu-text">Lançamentos</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37348"><a href='http://www.fmodia.com.br/noticia/' data-level='1'><span class="menu-item-text"><span class="menu-text">Notícias</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37349"><a href='http://www.fmodia.com.br/pedido-musical/' data-level='1'><span class="menu-item-text"><span class="menu-text">Pedido Musical</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37350"><a href='http://www.fmodia.com.br/player/' data-level='1'><span class="menu-item-text"><span class="menu-text">Player</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37351"><a href='http://www.fmodia.com.br/playlist/' data-level='1'><span class="menu-item-text"><span class="menu-text">Playlist</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37352"><a href='http://www.fmodia.com.br/programacao/' data-level='1'><span class="menu-item-text"><span class="menu-text">Programação</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37353"><a href='http://www.fmodia.com.br/programas/' data-level='1'><span class="menu-item-text"><span class="menu-text">Programas</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68346"><a href='http://www.fmodia.com.br/promocoes/' data-level='1'><span class="menu-item-text"><span class="menu-text">Promoções</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37345"><a href='http://www.fmodia.com.br/so-as-melhores/' data-level='1'><span class="menu-item-text"><span class="menu-text">Só as Melhores</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37370 has-children"><a href='#' class='not-clickable-item' data-level='1'><span class="menu-item-text"><span class="menu-text">Sobre Nós</span></span></a><ul class="sub-nav hover-style-click-bg"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37357 first"><a href='http://www.fmodia.com.br/a-radio/' data-level='2'><span class="menu-item-text"><span class="menu-text">A Rádio</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37354"><a href='http://www.fmodia.com.br/equipe/' data-level='2'><span class="menu-item-text"><span class="menu-text">Equipe</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37356"><a href='http://www.fmodia.com.br/anuncie/' data-level='2'><span class="menu-item-text"><span class="menu-text">Anuncie</span></span></a></li> </ul></li> 	</ul>
	<div class='mobile-mini-widgets-in-menu'></div>
</div>
<div class='ig_inline_container ig_loop_start ig_before'></div>
	
			<div class="page-title title-center solid-bg">
			<div class="wf-wrap">
				<div class="wf-container-title">
					<div class="wf-table">

						<div class="wf-td hgroup"><h1 class="entry-title">A Fundamental Key facts involved with How you can Write a great Essay In which Most people Will probably be Competent to Advantage Coming from Opening Best Out</h1></div><div class="wf-td"><div class="assistive-text">Você está aqui:</div><ol class="breadcrumbs text-small" xmlns:v="http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.fmodia.com.br/" title="">Início</a></li><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.fmodia.com.br/category/sem-categoria/">Sem categoria</a></li><li class="current">A Fundamental Key facts involved&hellip;</li></ol></div>
					</div>
				</div>
			</div>
		</div>

		
	
	<div id="main" class="sidebar-right sidebar-divider-vertical"  >

		
		<div class="main-gradient"></div>
		<div class="wf-wrap">
			<div class="wf-container-main">

				
	
	
		
		<div id="content" class="content" role="main">

			
				
<article id="post-72647" class="post-72647 post type-post status-publish format-standard category-sem-categoria category-1 description-off">

	<div class="entry-content"><div class='ig_inline_container ig_the_content ig_before'></div>
<p>You must know a few quality sections of your essay. When you&#8217;ve complete all the essay or dissertation, do not forget to look at the complete guide again. Plot try is simply a your own article, as well as all of us have a minimum of some of these to assist you to tell. Be sure to know what exactly is expected for any dissertation in addition to that you&#8217;ve written the best one. The fantastic thing about coordinating your life composition can be a well accredited structure, not merely found in MLA data format style, however , moreover on the not difficult corporation from the content. Your main theme conviction are you finding your very first sense plus you are interested in convert it into a doozy hence be sure that them grasps you automatically therefore they are just as keen on what you are likely to make sure they know as you have just what exactly you must say. Besides the actuality that, if my own golfing lessons suitable for you below, your question post title is absolutely not ones own thesis affirmation, its likewise vital that you notice that the exact initially text an individual&#8217;s readership may read seem to be examples of the almost all required to producing a state-of-the-art essay. A niche post title will need to allow for people understand what are the being perhaps the sentence is focused on, the middle phrases have to remedy to your punctual, not to mention one last sentence really should recap the paragraph&#8217;s main point was.</p>
<p>Inside a well-developed piece, scholars could be in the position to emphasize the actual title which is the POINT. It might be vital for college kids the minute you are looking for Speech Tongue examinations. Via this, individuals will help make breakthroughs, which could support these individuals in their private writing. A lot of enrollees believe a thesis is only a variety of guidelines put alongside one another by having a small number essential words. With the article content portion, ensure that help writing a project <a href="https://sigmaessays.com/national-honor-society-essay/">four pillars of the national honor society essay</a> unsupported procedural assignment for signal you find a major proceeding together with intricate the application more deeply to the future prospect appreciate what it is that you are usually writing. And so, get confident with formulae and it could far from simply make the item much easier relating to the various readers, employing element in yourself. Them mainly let us you to be familiar with exactly what ones own penning is going to be about. It ought to be effectively organized so someone realizes the item straightforward to adhere to lacking experiencing all difficulty. A person might have to furthermore reveal to your readers of precisely why you suspect it is issue.</p>
<p><strong>Applying The right way to Be able to write a particular Seek</strong></p>
<p>Normally, what exactly you have to demonstrate on your own employment cover letter is you need to organise with all your certificates as well as entail with the obligation of one&#8217;s Aspirant shape rather than praiseful yourself. Commonly, the official note is normally limited and has only two or three main body paragraphs, and yet just in case you should ask about a guitar string advice you&#8217;ll comprise of everything in the very first system, multiply on a handful of paragraphs. It&#8217;s possible you&#8217;ll conclude this mail with this sentences and / or possibly you have a replacement, should the advice you have to put across does not match with this paragraph. For that reason, if perhaps you will compose an organization cover letter, this information will provide you with many different platforms used mainly because guide.</p>
<p><strong>Typically the Serious pain involved with The best way to Create some sort of Try</strong></p>
<p>Any area ought not to be wide-ranging enough. One niche can be made available during exploration for an argument plus you&#8217;ve not any choice. Consequently, your question really should be such that discovers a given predicament on how people behave. For anyone who is crafting at a topic which usually you&#8217;re unfamiliar with, everyone will not in a position to cause good quality prepared articles. If you ever personal a subject having several diverse facets that should be tackled, your system has to be broken up in to sentences and subheads. It should be limited and right away linked to the question plus the content.</p>
<p><strong>Easy methods to Develop a particular Essay or dissertation &#8211; any Storyline</strong></p>
<p>If you approach your composition and write down that details you&#8217;ll be probable to share in your write, you intend to have got lots of factors to assist you to discuss. In the event that your are concerned understand crafting an amazing composition, you actually should to use a these types of tips. A superb essay is without a doubt the one which delivers the perfect info on an proven comprehensible way. You&#8217;ll compose a wonderful composition about an interest of one&#8217;s interest. Following which, you can start crafting ones essay. Then sum up every point that you make with most of ones essay&#8217;s physical structure grammatical construction in a few sentences. That there are two documents to achieve success section.</p>
<p>Typically the works will hide each individual possible issue below sunlight. Publishing any persuasive essay or dissertation could be very serious and at the very same precious time very tricky also. Creating the try would be a strive for any individual plus it&#8217;s not possible crafted any specific simpler anytime the teacher makes an project thereafter wants yourself to make a best suited topic. It doesn&#8217;t matter if you are composing a great essay with regard to minute rate young people or simply you might be applying the software factored in the Ph.D. thesis, you have to stick to this valuable system many of the moment. </p>
<span class="cp-load-after-post"></span><div class='ig_inline_container ig_the_content ig_after'></div></div><div class="single-share-box show-on-hover"><div class="share-link-description">Share this post</div><div class="share-buttons"><a class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fmodia.com.br%2F2017%2F11%2F14%2Fa-fundamental-key-facts-involved-with-how-you-can-write-a-great-essay-in-which-most-people-will-probably-be-competent-to-advantage-coming-from-opening-best-out%2F&#038;t=A+Fundamental+Key+facts+involved+with+How+you+can+Write+a+great+Essay+In+which+Most+people+Will+probably+be+Competent+to+Advantage+Coming+from+Opening+Best+Out" title="Facebook" target="_blank"><span class="soc-font-icon"></span><span class="screen-reader-text">Share with Facebook</span></a></div></div>		<div class="author-info entry-author">
			<span class="author-avatar no-avatar"></span>			<div class="author-description">
				<h4><span class="author-heading">Autor:</span>&nbsp;Almeida</h4>
								<p class="author-bio"></p>
			</div>
		</div>
	<nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navegação de post:</h2><div class="nav-links"><span class="nav-previous disabled"></span><a class="nav-next" href="http://www.fmodia.com.br/2017/11/06/write-essay-individual-essay-writing-assistance-line-auessaysonline/" rel="prev"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Próximo</span><span class="screen-reader-text">Próximo post:</span><span class="post-title h4-size">Write My Essay Individual Essay Writing Assistance On-Line Auessaysonline</span></a></div></nav>
</article>
			
			

	<div id="comments" class="comments-area">
	
	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/14/a-fundamental-key-facts-involved-with-how-you-can-write-a-great-essay-in-which-most-people-will-probably-be-competent-to-advantage-coming-from-opening-best-out/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.fmodia.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes text-small">Seu endereço de e-mail não será publicado. Campos obrigatórios estão marcados <span class="required">*</span></p><p class="comment-form-comment"><label class="assistive-text" for="comment">Comentário</label><textarea id="comment" placeholder="Comentário" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><div class="form-fields"><span class="comment-form-author"><label class="assistive-text" for="author">Nome &#42;</label><input id="author" name="author" type="text" placeholder="Nome&#42;" value="" size="30" aria-required='true' /></span>
<span class="comment-form-email"><label class="assistive-text" for="email">E-mail &#42;</label><input id="email" name="email" type="text" placeholder="E-mail&#42;" value="" size="30" aria-required='true' /></span>
<span class="comment-form-url"><label class="assistive-text" for="url">Website</label><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></span></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <a href="javascript:void(0);" class="dt-btn dt-btn-m"><span>Postar Comentário</span></a><input type='hidden' name='comment_post_ID' value='72647' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1b91f79b53" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="77"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments .comments-area -->

		</div><!-- #content -->

		
				<aside id="sidebar" class="sidebar">
					<div class="sidebar-content">
						<section id="archives-3" class="widget widget_archive"><div class="widget-title">Arquivos</div>		<ul>
			<li><a href='http://www.fmodia.com.br/2017/11/'>novembro 2017</a>&nbsp;(4)</li>
	<li><a href='http://www.fmodia.com.br/2017/10/'>outubro 2017</a>&nbsp;(15)</li>
	<li><a href='http://www.fmodia.com.br/2017/09/'>setembro 2017</a>&nbsp;(1)</li>
	<li><a href='http://www.fmodia.com.br/2017/08/'>agosto 2017</a>&nbsp;(1)</li>
	<li><a href='http://www.fmodia.com.br/2017/07/'>julho 2017</a>&nbsp;(6)</li>
	<li><a href='http://www.fmodia.com.br/2017/06/'>junho 2017</a>&nbsp;(36)</li>
	<li><a href='http://www.fmodia.com.br/2017/05/'>maio 2017</a>&nbsp;(163)</li>
	<li><a href='http://www.fmodia.com.br/2017/04/'>abril 2017</a>&nbsp;(3)</li>
	<li><a href='http://www.fmodia.com.br/2017/03/'>março 2017</a>&nbsp;(1)</li>
	<li><a href='http://www.fmodia.com.br/2017/02/'>fevereiro 2017</a>&nbsp;(1)</li>
	<li><a href='http://www.fmodia.com.br/2017/01/'>janeiro 2017</a>&nbsp;(2)</li>
	<li><a href='http://www.fmodia.com.br/2016/09/'>setembro 2016</a>&nbsp;(1)</li>
	<li><a href='http://www.fmodia.com.br/2016/05/'>maio 2016</a>&nbsp;(1)</li>
	<li><a href='http://www.fmodia.com.br/2016/02/'>fevereiro 2016</a>&nbsp;(1)</li>
	<li><a href='http://www.fmodia.com.br/2015/04/'>abril 2015</a>&nbsp;(1)</li>
	<li><a href='http://www.fmodia.com.br/2014/04/'>abril 2014</a>&nbsp;(1)</li>
	<li><a href='http://www.fmodia.com.br/2014/01/'>janeiro 2014</a>&nbsp;(1)</li>
		</ul>
		</section>					</div>
				</aside><!-- #sidebar -->


	


			</div><!-- .wf-container -->
		</div><!-- .wf-wrap -->
	</div><!-- #main -->

	
	<!-- !Footer -->
	<footer id="footer" class="footer solid-bg">

		
			<div class="wf-wrap">
				<div class="wf-container-footer">
					<div class="wf-container">

						<section id="nav_menu-3" class="widget widget_nav_menu wf-cell wf-1-4"><div class="widget-title">MENU</div><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-38460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38460"><a href="http://www.fmodia.com.br/">Home</a></li>
<li id="menu-item-38461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38461"><a href="http://www.fmodia.com.br/agenda/">Agenda</a></li>
<li id="menu-item-38462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38462"><a href="http://www.fmodia.com.br/lancamentos/">Lançamentos</a></li>
<li id="menu-item-38463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38463"><a href="http://www.fmodia.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-38464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38464"><a href="http://www.fmodia.com.br/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-72084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72084"><a href="http://www.fmodia.com.br/como-escribir-un-ensayo/">Cómo escribir un ensayo</a></li>
<li id="menu-item-38465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38465"><a href="http://www.fmodia.com.br/equipe/">Equipe</a></li>
<li id="menu-item-38467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38467"><a href="http://www.fmodia.com.br/pedido-musical/">Pedido Musical</a></li>
<li id="menu-item-38466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38466"><a href="http://www.fmodia.com.br/a-radio/">A Rádio</a></li>
</ul></div></section><section id="text-3" class="widget widget_text wf-cell wf-1-4"><div class="widget-title">ESPECIAIS</div>			<div class="textwidget"><!--MENU PERSONALIZADO RODAPÉ - ESPECIAIS - OUÇA E VEJA-->
<ul class="menu-personalizado">
	<li><a href="http://www.fmodia.com.br/maratona/" title="Maratona da FM O Dia" alt="Maratona da FM O Dia" target="_blank">Maratona</a></li>
	<li><a href="http://www.fmodia.com.br/semanamaluca/" title="Semana Maluca" alt="Semana Maluca" target="_blank">Semana Maluca</a></li>
    <li><a href="http://www.fmodia.com.br/carnaval/" title="Carnaval da FM O Dia" alt="Carnaval da FM O Dia" target="_blank">Carnaval</a></li>
    <li><a href="http://www.fmodia.com.br/botapraaquecer/" title="Bota pra Aquecer" alt="Bota pra Aquecer" target="_blank">Bota Pra Aquecer</a></li>
    <li><a href="http://www.fmodia.com.br/semanamaluquinha/" title="Semana Maluquinha" alt="Semana Maluquinha" target="_blank">Semana Maluquinha</a></li>
    <li><a href="http://www.fmodia.com.br/semanadosamba/" title="Semana do Samba" alt="Semana do Samba" target="_blank">Semana do Samba</a></li>
</ul>

<div class="title-rodape">AO VIVO</div>

<ul class="menu-personalizado">
	<li><a href="http://www.fmodia.com.br/player" title="Ouça Agora" alt="Ouça Agora">Ouça</a></li>
	<li><a href="http://www.fmodia.com.br/player/#veja" title="Veja Agora" alt="Veja Agora">Veja</a></li>
</ul></div>
		</section><section id="text-10" class="widget widget_text wf-cell wf-1-4"><div class="widget-title">BAIXE NOSSO APLICATIVO</div>			<div class="textwidget"><!--BAIXE O APLICATIVO REDE SOCIAL-->
<ul class="aplicativos-rodape">
    <li class="subitem apple"><a href="https://itunes.apple.com/br/app/fm-o-dia/id857946780" title="Apple Store" alt="Apple Store" target="_blank"></a></li>
    <li class="subitem windows"><a href="https://www.microsoft.com/pt-br/store/p/fm-o-dia/9nblggh08dct" title="Windows Store" alt="Windows Store" target="_blank"></a></li>
    <li class="subitem google"><a href="https://play.google.com/store/apps/details?id=br.com.cadena.smartradio.fmodia" title="Google Store" alt="Google Store" target="_blank"></a></li>
</ul>

<ul class="fmodia-social-bottom">
    <li class="first-secao"></li>
    <li class="subitem facebook"><a href="https://www.facebook.com/RadioFMODia" title="Facebook" alt="Facebook" target="_blank"></a></li>
    <li class="subitem instagram"><a href="https://www.instagram.com/radiofmodia/" title="Instagram" alt="Instagram" target="_blank"></a></li>
    <li class="subitem twitter"><a href="https://twitter.com/radiofmodia" title="Twitter"  alt="YouTube" target="_blank"></a></li>
    <li class="subitem youtube"><a href="https://www.youtube.com/user/radiofmodia/" title="YouTube" alt="YouTube" target="_blank"></a></li>
</ul></div>
		</section><section id="text-13" class="widget widget_text wf-cell wf-1-4"><div class="widget-title">CONTATOS</div>			<div class="textwidget"><!--CONTATO RODAPE-->
<ul class="contato-rodape">
    <li class="subitem"><span class="place"></span>Av. Abelardo Bueno 2001 - Polo Cine &amp; Vídeo. Rua Carlos Machado 131 - Barra da Tijuca Rio de Janeiro - RJ | CEP 22.775-042</li>
    <li class="subitem numero"><span class="whatsapp"></span><small style="margin-right: 6px">(21) </small>21 99701-1005</li>
    <li class="subitem numero"><span class="phone"></span><small style="margin-right: 6px">(21) </small> 2509-9030</li>
    <li class="subitem numero"><span class="contatos"></span><a href="http://www.fmodia.com.br/fale-conosco/">Envie um e-mail pra gente</a></li>
</ul></div>
		</section>
					</div><!-- .wf-container -->
				</div><!-- .wf-container-footer -->
			</div><!-- .wf-wrap -->

		
<!-- !Bottom-bar -->
<div id="bottom-bar" class="solid-bg" role="contentinfo">
	<div class="wf-wrap">
		<div class="wf-container-bottom">
			<div class="wf-table wf-mobile-collapsed">

				
				<div class="wf-td">

					
				</div>

				
					<div class="wf-td bottom-text-block">

						<p><a href="http://www.fmodia.com.br/anuncie/">Anuncie na FM O Dia</a></p>

					</div>

				
			</div>
		</div><!-- .wf-container-bottom -->
	</div><!-- .wf-wrap -->
</div><!-- #bottom-bar -->
	</footer><!-- #footer -->



	<a href="#" class="scroll-top"></a>

</div><!-- #page -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.fmodia.com.br/wp-content/themes/fmodia2017/js/main.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.fmodia.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fmodia.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.fmodia.com.br/wp-content/plugins/go_pricing/assets/js/go_pricing_scripts.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://www.fmodia.com.br/wp-content/plugins/revslider-beforeafter-addon/public/assets/js/revolution.addon.beforeafter.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.fmodia.com.br/wp-content/themes/fmodia2017/js/legacy.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.fmodia.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.fmodia.com.br/wp-content/themes/fmodia2017/js/post-type.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.fmodia.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/www.fmodia.com.br\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":72647,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fmodia.com.br/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.9.1'></script>
	            <script type="text/javascript" id="modal">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1510697460 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            	            <script type="text/javascript" id="info-bar">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1510697460 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            	            <script type="text/javascript" id="slidein">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}

				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}

				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1510697460 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            <script type='text/javascript'>
    			jQuery(function() {
    				jQuery( window ).on( 'init.icegram', function( e, ig ) {
				        jQuery('.ig_inline_container:empty').remove();
				    });
    			});
    		 </script><script type='text/javascript' src='http://www.fmodia.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>


</body>
</html>